<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>PDP Convention: Dissolution Of South West Excos, Travesty Of Justice - Kashamu - leadership.ng</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://leadership.ng/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg?fit=1200%2C798" />
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PDP Convention: Dissolution Of South West Excos, Travesty Of Justice - Kashamu - leadership.ng" />
<meta property="og:description" content="By Chibuzo Ukaibe, Abuja  The senator representing Ogun West, Buruji Kashamu, yesterday said the dissolution of the executive council of the Peoples Democratic Party (PDP) in Ogun State and Southwest will not work because the party’s national leadership violated a court order with its decision. The senator, who was reacting to the decision of PDP &hellip;" />
<meta property="og:url" content="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/" />
<meta property="og:site_name" content="leadership.ng" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2017-08-14T22:22:48+00:00" />
<meta property="og:image" content="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By Chibuzo Ukaibe, Abuja  The senator representing Ogun West, Buruji Kashamu, yesterday said the dissolution of the executive council of the Peoples Democratic Party (PDP) in Ogun State and Southwest will not work because the party’s national leadership violated a court order with its decision. The senator, who was reacting to the decision of PDP [&hellip;]" />
<meta name="twitter:title" content="PDP Convention: Dissolution Of South West Excos, Travesty Of Justice - Kashamu - leadership.ng" />
<meta name="twitter:image" content="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg?fit=1200%2C798" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="leadership.ng &raquo; Feed" href="http://leadership.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="leadership.ng &raquo; Comments Feed" href="http://leadership.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="leadership.ng &raquo; PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu Comments Feed" href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/leadership.ng\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://leadership.ng/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://leadership.ng/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://leadership.ng/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://leadership.ng/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://leadership.ng/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://leadership.ng/wp-content/themes/Newspaper/includes/demos/business/demo_style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://leadership.ng/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://leadership.ng/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://leadership.ng/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://leadership.ng/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://leadership.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://leadership.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://leadership.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p4Lnzr-4f0' />
<link rel="alternate" type="application/json+oembed" href="http://leadership.ng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fleadership.ng%2F2017%2F08%2F14%2Fpdp-convention-dissolution-south-west-excos-travesty-justice-kashamu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://leadership.ng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fleadership.ng%2F2017%2F08%2F14%2Fpdp-convention-dissolution-south-west-excos-travesty-justice-kashamu%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/leadership.ng\/wp-admin\/","wpRestNonce":"9763f54b6e","wpRestUrl":"http:\/\/leadership.ng\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://leadership.ng/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://leadership.ng/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://leadership.ng/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/",
                                "name": "PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    color: #ffffff;
    background: transparent !important;
}

#td-header-menu {
    background: #980101 !important;
}

.td-business .td-header-style-1 .td-header-main-menu {
    background: #980101 !important;
}


	
			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16306 single-format-standard pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu global-block-template-11 td-business wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newmenu-container"><ul id="menu-newmenu" class="td-mobile-main-menu"><li id="menu-item-14721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-14721"><a href="http://leadership.ng/">HOME</a></li>
<li id="menu-item-14737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14737"><a href="http://leadership.ng/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15647"><a href="http://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li>
	<li id="menu-item-14726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14726"><a href="http://leadership.ng/category/news/crime/">CRIME</a></li>
	<li id="menu-item-14745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14745"><a href="http://leadership.ng/category/news/metro/">METRO</a></li>
	<li id="menu-item-14742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14742"><a href="http://leadership.ng/category/news/health/">HEALTH</a></li>
	<li id="menu-item-14741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14741"><a href="http://leadership.ng/category/news/education/">EDUCATION</a></li>
	<li id="menu-item-14744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14744"><a href="http://leadership.ng/category/news/law/">LAW</a></li>
	<li id="menu-item-14738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14738"><a href="http://leadership.ng/category/news/africa/">AFRICA</a></li>
	<li id="menu-item-14722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14722"><a href="http://leadership.ng/category/news/world/">WORLD</a></li>
	<li id="menu-item-14747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14747"><a href="http://leadership.ng/category/news/science-technology/">SCIENCE TECHNOLOGY</a></li>
	<li id="menu-item-14739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14739"><a href="http://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li>
	<li id="menu-item-14743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14743"><a href="http://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li id="menu-item-14725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14725"><a href="http://leadership.ng/category/news/politics/">POLITICS</a></li>
<li id="menu-item-14727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14727"><a href="http://leadership.ng/category/business/">BUSINESS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-14762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14762"><a href="http://leadership.ng/category/business/aviation/">AVIATION</a></li>
	<li id="menu-item-14763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14763"><a href="http://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li>
	<li id="menu-item-14764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14764"><a href="http://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li>
	<li id="menu-item-14765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14765"><a href="http://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li>
	<li id="menu-item-14766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14766"><a href="http://leadership.ng/category/business/energy/">ENERGY</a></li>
	<li id="menu-item-14768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14768"><a href="http://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li>
	<li id="menu-item-14767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14767"><a href="http://leadership.ng/category/business/property/">PROPERTY</a></li>
</ul>
</li>
<li id="menu-item-14729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14729"><a href="http://leadership.ng/category/sports/">SPORTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-14753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14753"><a href="http://leadership.ng/category/sports/football/">FOOTBALL</a></li>
	<li id="menu-item-14773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14773"><a href="http://leadership.ng/category/sports/athletics/">ATHLETICS</a></li>
	<li id="menu-item-14754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14754"><a href="http://leadership.ng/category/sports/tennis/">TENNIS</a></li>
	<li id="menu-item-14769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14769"><a href="http://leadership.ng/category/sports/golf/">GOLF</a></li>
	<li id="menu-item-14770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14770"><a href="http://leadership.ng/category/sports/basketball/">BASKETBALL</a></li>
	<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="http://leadership.ng/category/sports/wrestling/">WRESTLING</a></li>
	<li id="menu-item-14771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14771"><a href="http://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li>
</ul>
</li>
<li id="menu-item-14728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14728"><a href="http://leadership.ng/category/featured/">FEATURES<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-14775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14775"><a href="http://leadership.ng/category/featured/for-the-record/">FOR THE RECORD</a></li>
	<li id="menu-item-15640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15640"><a href="http://leadership.ng/category/featured/interviews/">INTERVIEW</a></li>
</ul>
</li>
<li id="menu-item-14733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14733"><a href="http://leadership.ng/category/entertainment/">ENTERTAINMENT<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15633"><a href="http://leadership.ng/category/entertainment/music/">MUSIC</a></li>
	<li id="menu-item-14776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="http://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li>
	<li id="menu-item-14778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14778"><a href="http://leadership.ng/category/entertainment/movies/">MOVIES</a></li>
	<li id="menu-item-14779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14779"><a href="http://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li>
	<li id="menu-item-14774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14774"><a href="http://leadership.ng/category/entertainment/arts/">ARTS</a></li>
	<li id="menu-item-14777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14777"><a href="http://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li>
</ul>
</li>
<li id="menu-item-14780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14780"><a href="http://leadership.ng/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-14749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14749"><a href="http://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li>
<li id="menu-item-14790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14790"><a href="http://leadership.ng/category/video/">VIDEOS</a></li>
<li id="menu-item-14730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14730"><a href="http://leadership.ng/category/opinion/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-14783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14783"><a href="http://leadership.ng/category/opinion/letters/">LETTERS</a></li>
	<li id="menu-item-14782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14782"><a href="http://leadership.ng/category/opinion/issues/">ISSUES</a></li>
</ul>
</li>
<li id="menu-item-14732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14732"><a href="http://leadership.ng/category/columns/">COLUMNS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-14784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14784"><a href="http://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li>
	<li id="menu-item-14788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14788"><a href="http://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li>
	<li id="menu-item-14789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14789"><a href="http://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
	<li id="menu-item-14787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14787"><a href="http://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li>
	<li id="menu-item-14781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14781"><a href="http://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li>
	<li id="menu-item-14785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14785"><a href="http://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li>
	<li id="menu-item-14786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14786"><a href="http://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li>
</ul>
</li>
<li id="menu-item-14750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14750"><a href="http://leadership.ng/category/religion/">RELIGION</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://leadership.ng/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lagos, NG</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Monday, August 14, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-7401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-7401"><a href="#">About</a></li>
<li id="menu-item-7402" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7402"><a href="http://leadership.ng/advertise/">Advertise</a></li>
<li id="menu-item-7403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7403"><a href="http://leadership.ng/contact/">Contact</a></li>
<li id="menu-item-7404" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7404"><a href="#">Community</a></li>
<li id="menu-item-7405" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7405"><a href="#">Terms and conditions</a></li>
<li id="menu-item-7406" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7406"><a href="#">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://leadership.ng/">
            <img class="td-retina-data" data-retina="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/05/11185222/leadership-logo320x75-1.png" src="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/05/11185222/leadership-logo320x75-1.png" alt=""/>
            <span class="td-visual-hidden">leadership.ng</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://leadership.ng/">
            <img class="td-retina-data" data-retina="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/05/11185222/leadership-logo320x75-1.png" src="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/05/11185222/leadership-logo320x75-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-newmenu-container"><ul id="menu-newmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14721"><a href="http://leadership.ng/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-14737"><a href="http://leadership.ng/category/news/">NEWS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15647"><a href="http://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14726"><a href="http://leadership.ng/category/news/crime/">CRIME</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14745"><a href="http://leadership.ng/category/news/metro/">METRO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14742"><a href="http://leadership.ng/category/news/health/">HEALTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14741"><a href="http://leadership.ng/category/news/education/">EDUCATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14744"><a href="http://leadership.ng/category/news/law/">LAW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14738"><a href="http://leadership.ng/category/news/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14722"><a href="http://leadership.ng/category/news/world/">WORLD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14747"><a href="http://leadership.ng/category/news/science-technology/">SCIENCE TECHNOLOGY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14739"><a href="http://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14743"><a href="http://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14725"><a href="http://leadership.ng/category/news/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14727"><a href="http://leadership.ng/category/business/">BUSINESS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14762"><a href="http://leadership.ng/category/business/aviation/">AVIATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14763"><a href="http://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14764"><a href="http://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14765"><a href="http://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14766"><a href="http://leadership.ng/category/business/energy/">ENERGY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14768"><a href="http://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14767"><a href="http://leadership.ng/category/business/property/">PROPERTY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14729"><a href="http://leadership.ng/category/sports/">SPORTS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14753"><a href="http://leadership.ng/category/sports/football/">FOOTBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14773"><a href="http://leadership.ng/category/sports/athletics/">ATHLETICS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14754"><a href="http://leadership.ng/category/sports/tennis/">TENNIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14769"><a href="http://leadership.ng/category/sports/golf/">GOLF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14770"><a href="http://leadership.ng/category/sports/basketball/">BASKETBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14772"><a href="http://leadership.ng/category/sports/wrestling/">WRESTLING</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14771"><a href="http://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14728"><a href="http://leadership.ng/category/featured/">FEATURES</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14775"><a href="http://leadership.ng/category/featured/for-the-record/">FOR THE RECORD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15640"><a href="http://leadership.ng/category/featured/interviews/">INTERVIEW</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14733"><a href="http://leadership.ng/category/entertainment/">ENTERTAINMENT</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15633"><a href="http://leadership.ng/category/entertainment/music/">MUSIC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14776"><a href="http://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14778"><a href="http://leadership.ng/category/entertainment/movies/">MOVIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14779"><a href="http://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14774"><a href="http://leadership.ng/category/entertainment/arts/">ARTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14777"><a href="http://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14780"><a href="http://leadership.ng/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14749"><a href="http://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14790"><a href="http://leadership.ng/category/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14730"><a href="http://leadership.ng/category/opinion/">OPINION</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14783"><a href="http://leadership.ng/category/opinion/letters/">LETTERS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14782"><a href="http://leadership.ng/category/opinion/issues/">ISSUES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14732"><a href="http://leadership.ng/category/columns/">COLUMNS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14784"><a href="http://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14788"><a href="http://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14789"><a href="http://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14787"><a href="http://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14781"><a href="http://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14785"><a href="http://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14786"><a href="http://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14750"><a href="http://leadership.ng/category/religion/">RELIGION</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://leadership.ng/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://leadership.ng/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="http://leadership.ng/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16306" class="post-16306 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://leadership.ng/category/news/">NEWS</a></li><li class="entry-category"><a  href="http://leadership.ng/category/news/politics/">POLITICS</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:22:48+00:00" >August 14, 2017</time></span>                    <div class="td-post-comments"><a href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16306">1</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg?fit=1200%2C798" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg?resize=696%2C463" srcset="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 1200w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 300w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 768w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 1024w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 696w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 1068w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 632w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Buruji_Kashamu"/></a></div>
        <div><strong>By Chibuzo Ukaibe, Abuja </strong></div>
<div></div>
<div>The senator representing Ogun West, Buruji Kashamu, yesterday said the dissolution of the executive council of the Peoples Democratic Party (PDP) in Ogun State and Southwest will not work because the party’s national leadership violated a court order with its decision.</div>
<div>
The senator, who was reacting to the decision of PDP highest decision making body, the National Convention, last Saturday, which dissolved the executive councils, said the action was a clear travesty of justice.</div>
<div>
Kashamu, in a statement yesterday said that a court judgment which recognises the executive councils in Ogun and Southwest was never appealed.</div>
<div>
The Federal High Court, Abuja, on August 11 ruled: “That an order is hereby made restraining the 2nd Defendant from operating in the South West zone of the party through any committee in which the applicant, Chief Pegba Otemolu and Chief Makanjuola Ogundipe are not members in the capacity of the Secretary and Chairman respectively of the South West Zonal Executive of the PDP pending the hearing and determination of the motion on notice.</div>
<div>
“That an order of interim injunction is made restraining the 2nd Defendant by itself, its officers, organs and delegates from recognizing any harmonization, restructuring or disruption of the PDP leadership structures in the South West zone (including any purported list of delegates for the special non-elective National Convention of the PDP schedule for the 12th of August, 2017 or any other date during the tenure of office of the South West Zonal Executive Committee of which the Applicant is secretary pending the hearing and determination of the motion on notice.&#8221;</div>
<div>
The senator maintained that the National Caretaker Committee, and National Convention, didn&#8217;t heed to the court order</div>
<div>
He said: “It should be abundantly clear to all that Eddy Olafeso never had any case before the Supreme Court that he could benefit from.</div>
<div>
“While it could be argued that the congress in Lagos State was inconclusive, the dissolution of the state executives in Osun and Ogun states was a clear travesty of justice. The congresses of these states were affirmed by the NEC before the May 21, 2016 botched convention in Port Harcourt.</div>
<div>“At its 74th NEC meeting held on the 17th of July, 2017, the NEC resolved to reinstate all the State Excos that were elected at the April 2016 congresses but later reversed after the February, 17, 2017 judgment of the Court of Appeal. Ogun and Osun states were not listed as part of those states.</div>
<div>
“So, what has changed? Why were the state executives in Ondo and Ekiti states left untouched? Are these executives not also dogged with issues? In Osun State, Omisore wants to perpetually hold on to the party structure, at the detriment of the over 90% of the stakeholders, in order to push through his governorship ambition even when he has failed twice. In Ogun State, OGD and Ladi Adebutu are fomenting trouble in the party, all because of their senatorial and governorship ambitions in 2019. In Lagos State, Chief Bode George seeks to hold on to the party structure even when he has not been able to win his polling booth since 1999! In Ekiti and Ondo states, the party is divided 50/50.  Now, Ekiti is left in the hands of one man. No one is talking of harmonisation in Ekiti and Ondo states. They dissolved the excos in Ogun, Osun and Lagos states to satisfy Ayo Fayose, Iyiola Omisore, OGD and Chief George. What an injustice! What a double standard!”</div>
<div>Kashamu said, “The supremacy of any party’s constitution is subject to the provision of the Constitution of the Federal Republic of Nigeria as clearly stated in Chapter 1, section 2 of our party’s constitution.”</div>
<div>
He added: “The Ogun State PDP Executive under the leadership of Engr. Adebayo Dayo has a court judgment and orders legitimising it as the duly and validly elected State Executive until 2020. This clearly allows the Engr. Adebayo Dayo-led executive to remain in office and carry out all its due responsibilities and functions.</div>
<div>
“For the above reasons, the Dayo-led Exco will remain in office till 2020 regardless of its purported dissolution, because the action taken by the NEC and convention of our great party is an illegal act. You cannot build something on nothing and expect it to stand.</div>
<div>
“I believe that the so-called dissolution of the Dayo-led Ogun State Exco never took place. It was not the authentic State Exco that was dissolved. Rather, it was the parallel structure being promoted by the impostors that was dissolved.</div>
<div>
“I understand that the amateurs are misconstruing a Supreme Court judgment that says it is only the national leadership that can submit names to the regulatory agency, the Independent National Electoral Commission (INEC).</div>
<div>
“While this may be true, it does not mean that the national body would just write names from the air and submit to INEC. It has to conduct primaries at a congress to be chaired by the State Chairman of the respective state executive. Anytime the national leadership fails to comply with this constitutional provision, it will always run into a cul-de-sac.</p>
</div>
<div>“The Supreme Court could not have given the NWC, NEC or the convention the right to disregard due process, court orders or judgments. It cannot encourage anyone or any institution to be above the law. The constitution of the PDP and PDP itself are products of the laws of the Federal Republic of Nigeria. Therefore, the convention conducted on the 12th of August, 2017, with illegal delegates, and the decisions taken at the meeting cannot stand because they were done in defiance of valid court orders and judgments.”</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16306" class="share-twitter sd-button share-icon no-text" href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16306" class="share-facebook sd-button share-icon no-text" href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16306" class="share-google-plus-1 sd-button share-icon no-text" href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70397369-16306-599214aaf376b' data-src='https://widgets.wp.com/likes/#blog_id=70397369&amp;post_id=16306&amp;origin=leadership.ng&amp;obj_id=70397369-16306-599214aaf376b' data-name='like-post-frame-70397369-16306-599214aaf376b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div >

<p><a href="http://www.akamhealthcare.com/5-potent-herbal-diabetes-treatment-permanently-cure/" target="blank">This post reveals 5 potent herbal plants used for DIABETES treatment and cure permanently, and how you get them as natural extract at your doorstep. Just Click Here!</a></p>





</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fleadership.ng%2F2017%2F08%2F14%2Fpdp-convention-dissolution-south-west-excos-travesty-justice-kashamu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PDP+Convention%3A+Dissolution+Of+South+West+Excos%2C+Travesty+Of+Justice+%E2%80%93+Kashamu&url=http%3A%2F%2Fleadership.ng%2F2017%2F08%2F14%2Fpdp-convention-dissolution-south-west-excos-travesty-justice-kashamu%2F&via=leadership.ng"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/&amp;media=http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg&description=PDP+Convention%3A+Dissolution+Of+South+West+Excos%2C+Travesty+Of+Justice+%E2%80%93+Kashamu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PDP+Convention%3A+Dissolution+Of+South+West+Excos%2C+Travesty+Of+Justice+%E2%80%93+Kashamu%20-%20http%3A%2F%2Fleadership.ng%2F2017%2F08%2F14%2Fpdp-convention-dissolution-south-west-excos-travesty-justice-kashamu%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/" data-text="PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://leadership.ng/2017/08/14/kerosene-scarcity-stakeholders-advocate-involvement-microfinance-banks/">Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://leadership.ng/author/jeremiah/">Jeremiah</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jeremiah"></span><meta itemprop="datePublished" content="2017-08-14T22:22:48+00:00"><meta itemprop="dateModified" content="2017-08-14T22:22:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/05/11185222/leadership-logo320x75-1.png"></span><meta itemprop="name" content="leadership.ng"></span><meta itemprop="headline " content="PDP Convention: Dissolution Of South West Excos, Travesty Of Justice - Kashamu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg?fit=1200%2C798"><meta itemprop="width" content="1200"><meta itemprop="height" content="798"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_599214ab00101_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_3_599214ab00101" ><script>var block_td_uid_3_599214ab00101 = new tdBlock();
block_td_uid_3_599214ab00101.id = "td_uid_3_599214ab00101";
block_td_uid_3_599214ab00101.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_599214ab00101_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_599214ab00101_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16306,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_599214ab00101.td_column_number = "3";
block_td_uid_3_599214ab00101.block_type = "td_block_related_posts";
block_td_uid_3_599214ab00101.post_count = "3";
block_td_uid_3_599214ab00101.found_posts = "3285";
block_td_uid_3_599214ab00101.header_color = "";
block_td_uid_3_599214ab00101.ajax_pagination_infinite_stop = "";
block_td_uid_3_599214ab00101.max_num_pages = "1095";
tdBlocksArray.push(block_td_uid_3_599214ab00101);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_599214ab033db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_599214ab00101" href="#">RELATED ARTICLES</a><a id="td_uid_5_599214ab03486" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_599214ab00101" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_599214ab00101 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://leadership.ng/2017/08/14/kerosene-scarcity-stakeholders-advocate-involvement-microfinance-banks/" rel="bookmark" title="Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg?resize=218%2C150" srcset="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg 100w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg 218w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg 436w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks"/></a></div>                <a href="http://leadership.ng/category/news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/08/14/kerosene-scarcity-stakeholders-advocate-involvement-microfinance-banks/" rel="bookmark" title="Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks">Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://leadership.ng/2017/08/14/leadership-labour-editor-emerges-lacan-chairman/" rel="bookmark" title="LEADERSHIP Labour Editor Emerges LACAN Chairman"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg?resize=218%2C150" srcset="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg 100w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg 218w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LEADERSHIP Labour Editor Emerges LACAN Chairman"/></a></div>                <a href="http://leadership.ng/category/news/labour-matters/" class="td-post-category">LABOUR MATTERS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/08/14/leadership-labour-editor-emerges-lacan-chairman/" rel="bookmark" title="LEADERSHIP Labour Editor Emerges LACAN Chairman">LEADERSHIP Labour Editor Emerges LACAN Chairman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://leadership.ng/2017/08/14/hundreds-pensioners-turn-ptad-verification-exercise-ekiti/" rel="bookmark" title="Hundreds of Pensioners Turn Up For PTAD Verification Exercise in Ekiti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14172528/IMG-20170814-WA0000.jpg?resize=218%2C150" srcset="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14172528/IMG-20170814-WA0000.jpg 100w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14172528/IMG-20170814-WA0000.jpg 218w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14172528/IMG-20170814-WA0000.jpg 436w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14172528/IMG-20170814-WA0000.jpg 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hundreds of Pensioners Turn Up For PTAD Verification Exercise in Ekiti"/></a></div>                <a href="http://leadership.ng/category/news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/08/14/hundreds-pensioners-turn-ptad-verification-exercise-ekiti/" rel="bookmark" title="Hundreds of Pensioners Turn Up For PTAD Verification Exercise in Ekiti">Hundreds of Pensioners Turn Up For PTAD Verification Exercise in Ekiti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_599214ab00101" data-td_block_id="td_uid_3_599214ab00101"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_599214ab00101" data-td_block_id="td_uid_3_599214ab00101"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_599214ab05632_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_11"><h4 class="td-block-title"><span class="td-pulldown-size">Get in touch</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">69</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+tagdivThemes"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">134</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/tagDiv#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">156</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/tagDivofficial"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_11 widget widget_text">			<div class="textwidget"><p><a href="http://ncc.gov.ng/"><br />
<img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/06/NCC-Banner-Ad.png?w=696" data-recalc-dims="1" /><br />
</a></p>
</div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_599214ab05940_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_599214ab05940" ><script>var block_td_uid_8_599214ab05940 = new tdBlock();
block_td_uid_8_599214ab05940.id = "td_uid_8_599214ab05940";
block_td_uid_8_599214ab05940.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Recent Posts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_599214ab05940_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_599214ab05940_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_599214ab05940.td_column_number = "1";
block_td_uid_8_599214ab05940.block_type = "td_block_9";
block_td_uid_8_599214ab05940.post_count = "3";
block_td_uid_8_599214ab05940.found_posts = "5012";
block_td_uid_8_599214ab05940.header_color = "";
block_td_uid_8_599214ab05940.ajax_pagination_infinite_stop = "";
block_td_uid_8_599214ab05940.max_num_pages = "1671";
tdBlocksArray.push(block_td_uid_8_599214ab05940);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=td_uid_8_599214ab05940 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/05/09/national-assembly-increases-2017-budget-by-over-n143bn/" rel="bookmark" title="National Assembly Increases 2017 Budget By Over N143bn">National Assembly Increases 2017 Budget By Over N143bn</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T14:05:58+00:00" >May 9, 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/06/10/abuja-land-racketeers-speculators-grapple-declining-fortunes/" rel="bookmark" title="Abuja Land Racketeers, Speculators Grapple With Declining Fortunes">Abuja Land Racketeers, Speculators Grapple With Declining Fortunes</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-10T04:57:18+00:00" >June 10, 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/06/05/rivers-two-years-running/" rel="bookmark" title="Rivers: Two Years Running">Rivers: Two Years Running</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T03:16:32+00:00" >June 5, 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_599214ab05940" data-td_block_id="td_uid_8_599214ab05940"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_599214ab05940" data-td_block_id="td_uid_8_599214ab05940"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1509549697"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1509549697"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1509549697"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1509549697"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_10_599214ab07c94_rand td-pb-border-top td_block_template_11 td-column-1"  data-td-block-uid="td_uid_10_599214ab07c94" ><script>var block_td_uid_10_599214ab07c94 = new tdBlock();
block_td_uid_10_599214ab07c94.id = "td_uid_10_599214ab07c94";
block_td_uid_10_599214ab07c94.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Most Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_599214ab07c94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_599214ab07c94_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_599214ab07c94.td_column_number = "1";
block_td_uid_10_599214ab07c94.block_type = "td_block_21";
block_td_uid_10_599214ab07c94.post_count = "3";
block_td_uid_10_599214ab07c94.found_posts = "5012";
block_td_uid_10_599214ab07c94.header_color = "";
block_td_uid_10_599214ab07c94.ajax_pagination_infinite_stop = "";
block_td_uid_10_599214ab07c94.max_num_pages = "1671";
tdBlocksArray.push(block_td_uid_10_599214ab07c94);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=td_uid_10_599214ab07c94 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/" rel="bookmark" title="PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg?resize=150%2C150" srcset="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 150w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 300w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14221936/Buruji_Kashamu.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/08/14/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu/" rel="bookmark" title="PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu">PDP Convention: Dissolution Of South West Excos, Travesty Of Justice &#8211; Kashamu</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:22:48+00:00" >August 14, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    By Chibuzo Ukaibe, Abuja 

The senator representing Ogun West, Buruji Kashamu, yesterday said the dissolution of the executive council of the Peoples Democratic Party (PDP)...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://leadership.ng/2017/08/14/kerosene-scarcity-stakeholders-advocate-involvement-microfinance-banks/" rel="bookmark" title="Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg?resize=150%2C150" srcset="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg 150w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg 300w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14204535/20170810_114850.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/08/14/kerosene-scarcity-stakeholders-advocate-involvement-microfinance-banks/" rel="bookmark" title="Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks">Kerosene Scarcity: Stakeholders Advocate Involvement Of Microfinance Banks</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T20:46:12+00:00" >August 14, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    By Richard Ndoma,  Calabar

Worried by the scarcity of kerosene, major stakeholders in oil and gas industry have advocated for the involvement of micro finance...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://leadership.ng/2017/08/14/leadership-labour-editor-emerges-lacan-chairman/" rel="bookmark" title="LEADERSHIP Labour Editor Emerges LACAN Chairman"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg?resize=150%2C150" srcset="http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg 150w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg 300w, http://leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/08/14173445/IMG-20170814-WA0001.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="LEADERSHIP Labour Editor Emerges LACAN Chairman"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://leadership.ng/2017/08/14/leadership-labour-editor-emerges-lacan-chairman/" rel="bookmark" title="LEADERSHIP Labour Editor Emerges LACAN Chairman">LEADERSHIP Labour Editor Emerges LACAN Chairman</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T17:36:29+00:00" >August 14, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    * Labour Minister, Oshiomhole, Agary, Wabba, Kaigama to grace inauguration 

Comrade Michael Oche, a foremost Labour correspondent with Leadership Newspaper has been elected chairman of...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-7311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-7311"><a href="#">ABOUT US</a></li>
<li id="menu-item-7312" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7312"><a href="http://leadership.ng/contact/">CONTACT</a></li>
<li id="menu-item-9820" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9820"><a href="http://leadership.ng/advertise/">ADVERTISE</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 599214ab0be73
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    color: #ffffff;
    background: transparent !important;
}

#td-header-menu {
    background: #980101 !important;
}

.td-business .td-header-style-1 .td-header-main-menu {
    background: #980101 !important;
}
</style>

<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/leadership.ng\/2017\/08\/14\/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu\/":16306};
	</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/leadership.ng\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://leadership.ng/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://leadership.ng/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"16306 http:\/\/leadership.ng\/?p=16306","disqusShortname":"leadership-newspapers","disqusTitle":"PDP Convention: Dissolution Of South West Excos, Travesty Of Justice \u2013 Kashamu","disqusUrl":"http:\/\/leadership.ng\/2017\/08\/14\/pdp-convention-dissolution-south-west-excos-travesty-justice-kashamu\/","options":{"manualSync":false},"postId":"16306"};
/* ]]> */
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leadership-newspapers"};
/* ]]> */
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lagos, NG","api_location":"Lagos","api_language":"en","today_icon":"rain-n","today_icon_text":"moderate rain","today_temp":[23.8,74.8],"today_humidity":99,"today_wind_speed":[4.5,2.8],"today_min":[23.8,74.8],"today_max":[23.8,74.8],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1502794800,"day_temp":[25,77],"day_name":"Tue","owm_day_index":1},{"timestamp":1502881200,"day_temp":[26,79],"day_name":"Wed","owm_day_index":2},{"timestamp":1502967600,"day_temp":[25,77],"day_name":"Thu","owm_day_index":3},{"timestamp":1503054000,"day_temp":[26,79],"day_name":"Fri","owm_day_index":4},{"timestamp":1503140400,"day_temp":[25,78],"day_name":"Sat","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://leadership.ng/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://leadership.ng/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'70397369',post:'16306',tz:'1',srv:'leadership.ng'} ]);
	_stq.push([ 'clickTrackerInit', '70397369', '16306' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_599214ab0c293"></textarea>
						<div id="td_live_css_uid_1_599214ab0c293" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_599214ab0c293');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_599214ab0c293");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>