<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta property="fb:pages" content="194110890622942" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="theme-color" content="#045a04" />	
<!-- <link rel="pingback" href="https://leadership.ng/xmlrpc.php" /> -->
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//www.google.com" />
<link rel="icon" href="https://i2.wp.com/storage.googleapis.com/stateless-leadership-ng/2018/02/e7114bbb-cropped-b955262c-leadership-news-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<meta name="developer" content="adebo4all@gmail.com">
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?resize=602%2C461" />
		<meta name="twitter:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?resize=602%2C461" />
<meta property="og:url" content="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/" />
<meta property="og:title" content="Zamfara Guber: Tambuwal Hails Supreme Court Stance" />
<meta property="og:description" content="Sokoto State governor, Aminu Waziri Tambuwal has rated the Supreme Court high following the striking out of an application by the All Progressives Congress (APC) seeking a review of Supreme Court judgement on the 2019 general elections in Zamfara State. Tambuwal, according to a statement signed by his director general, Media and Public Affairs, Abubakar [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/">
<meta name="twitter:title" content="Zamfara Guber: Tambuwal Hails Supreme Court Stance">
<meta name="twitter:description" content="Sokoto State governor, Aminu Waziri Tambuwal has rated the Supreme Court high following the striking out of an application by the All Progressives Congress (APC) seeking a review of Supreme Court judgement on the 2019 general elections in Zamfara State. Tambuwal, according to a statement signed by his director general, Media and Public Affairs, Abubakar [&hellip;]">
<style>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</style>
<script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5228780540891921", enable_page_level_ads: true }); </script>
<!-- <script async src="https://betnetmed.advertserve.com/js/libcode1_noajax.js" type="text/javascript"></script> -->

<title>Zamfara Guber: Tambuwal Hails Supreme Court Stance | Leadership Newspaper</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RuBfzd3QOcgh3-0Le5_MD0iw3h2_n01Tqm_JsGmqsak" />

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zamfara Guber: Tambuwal Hails Supreme Court Stance Sokoto State governor, Aminu Waziri Tambuwal has rated the Supreme Court high following the striking out of an application by the All Progressives"/>
<link rel="canonical" href="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zamfara Guber: Tambuwal Hails Supreme Court Stance | Leadership Newspaper" />
<meta property="og:description" content="Zamfara Guber: Tambuwal Hails Supreme Court Stance Sokoto State governor, Aminu Waziri Tambuwal has rated the Supreme Court high following the striking out of an application by the All Progressives" />
<meta property="og:url" content="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/" />
<meta property="og:site_name" content="Leadership Newspaper" />
<meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2019-07-23T03:56:04+00:00" />
<meta property="og:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?fit=602%2C461" />
<meta property="og:image:secure_url" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?fit=602%2C461" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zamfara Guber: Tambuwal Hails Supreme Court Stance Sokoto State governor, Aminu Waziri Tambuwal has rated the Supreme Court high following the striking out of an application by the All Progressives" />
<meta name="twitter:title" content="Zamfara Guber: Tambuwal Hails Supreme Court Stance | Leadership Newspaper" />
<meta name="twitter:site" content="@LeadershipNGA" />
<meta name="twitter:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?fit=602%2C461" />
<meta name="twitter:creator" content="@LeadershipNGA" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://leadership.ng/#website","url":"http://leadership.ng/","name":"Leadership Newspaper","potentialAction":{"@type":"SearchAction","target":"http://leadership.ng/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/#primaryimage","url":"https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?fit=602%2C461","width":602,"height":461},{"@type":"WebPage","@id":"http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/#webpage","url":"http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/","inLanguage":"en-GB","name":"Zamfara Guber: Tambuwal Hails Supreme Court Stance | Leadership Newspaper","isPartOf":{"@id":"http://leadership.ng/#website"},"primaryImageOfPage":{"@id":"http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/#primaryimage"},"datePublished":"2019-07-23T03:56:04+00:00","dateModified":"2019-07-23T03:56:04+00:00","author":{"@id":"http://leadership.ng/#/schema/person/7ed78df8c72083d7df27f93c9762b52c"},"description":"Zamfara Guber: Tambuwal Hails Supreme Court Stance Sokoto State governor, Aminu Waziri Tambuwal has rated the Supreme Court high following the striking out of an application by the All Progressives"},{"@type":["Person"],"@id":"http://leadership.ng/#/schema/person/7ed78df8c72083d7df27f93c9762b52c","name":"Jeremiah","image":{"@type":"ImageObject","@id":"http://leadership.ng/#authorlogo","url":"http://0.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=96&d=mm&r=g","caption":"Jeremiah"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; Feed" href="http://leadership.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; Comments Feed" href="http://leadership.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; Zamfara Guber: Tambuwal Hails Supreme Court Stance Comments Feed" href="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/leadership.ng\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://leadership.ng/wp-content/themes/leadership/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://leadership.ng/wp-content/themes/leadership/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://leadership.ng/wp-content/themes/leadership/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://leadership.ng/wp-content/themes/leadership/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.4.22","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.2+2.4.22'></script>
<script type='text/javascript'>
function ai_insert(a,f,h){var e=-1!=f.indexOf(":eq")?jQuery(f):document.querySelectorAll(f);Array.prototype.forEach.call(e,function(b,e){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=e+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+f+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function f(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function e(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");if(b){b=a.getAttribute("data-code");
var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),e(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),e(a,"ai-viewports")))}else b=a.previousElementSibling,f(b,"ai-debug-bar")&&f(b,"ai-debug-script")&&(e(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),e(a,"ai-viewports")}
function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='http://leadership.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://leadership.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://leadership.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p4Lnzr-JPR' />
<link rel="alternate" type="application/json+oembed" href="http://leadership.ng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fleadership.ng%2F2019%2F07%2F23%2Fzamfara-guber-tambuwal-hails-supreme-court-stance%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://leadership.ng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fleadership.ng%2F2019%2F07%2F23%2Fzamfara-guber-tambuwal-hails-supreme-court-stance%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=200%2C200" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-176195 single-format-standard">
	
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://leadership.ng/"><img src="http://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1.jpg" alt="Leadership Newspaper" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-newmenu-container"><ul id="menu-newmenu" class="menu"><li id="menu-item-30919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30919"><a href="//leadership.ng/">Home</a></li>
<li id="menu-item-7436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7436"><a href="http://leadership.ng/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="http://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li>
	<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="http://leadership.ng/category/news/metro/">METRO</a></li>
	<li id="menu-item-7440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="http://leadership.ng/category/news/health/">HEALTH</a></li>
	<li id="menu-item-7439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="http://leadership.ng/category/news/education/">EDUCATION</a></li>
	<li id="menu-item-7442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="http://leadership.ng/category/news/law/">LAW</a></li>
	<li id="menu-item-7437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7437"><a href="http://leadership.ng/category/news/africa/">AFRICA</a></li>
	<li id="menu-item-7444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="http://leadership.ng/category/news/science-technology/">SCIENCE &#038; TECH</a></li>
	<li id="menu-item-7438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438"><a href="http://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li>
	<li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="http://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li>
	<li id="menu-item-7428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7428"><a href="http://leadership.ng/category/news/world/">WORLD</a></li>
</ul>
</li>
<li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="http://leadership.ng/category/news/politics/">POLITICS</a></li>
<li id="menu-item-7431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7431"><a href="http://leadership.ng/category/business/">BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-7449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="http://leadership.ng/category/business/aviation/">AVIATION</a></li>
	<li id="menu-item-7450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="http://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li>
	<li id="menu-item-7451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7451"><a href="http://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li>
	<li id="menu-item-7452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7452"><a href="http://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li>
	<li id="menu-item-7453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7453"><a href="http://leadership.ng/category/business/energy/">ENERGY</a></li>
	<li id="menu-item-7455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7455"><a href="http://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li>
	<li id="menu-item-7454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7454"><a href="http://leadership.ng/category/business/property/">PROPERTY</a></li>
</ul>
</li>
<li id="menu-item-7432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7432"><a href="http://leadership.ng/category/sports/">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-7447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447"><a href="http://leadership.ng/category/sports/football/">FOOTBALL</a></li>
	<li id="menu-item-7460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7460"><a href="http://leadership.ng/category/sports/athletics/">ATHLETICS</a></li>
	<li id="menu-item-7448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7448"><a href="http://leadership.ng/category/sports/tennis/">TENNIS</a></li>
	<li id="menu-item-7456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a href="http://leadership.ng/category/sports/golf/">GOLF</a></li>
	<li id="menu-item-7457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7457"><a href="http://leadership.ng/category/sports/basketball/">BASKETBALL</a></li>
	<li id="menu-item-7459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459"><a href="http://leadership.ng/category/sports/wrestling/">WRESTLING</a></li>
	<li id="menu-item-7458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7458"><a href="http://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li>
</ul>
</li>
<li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9808"><a href="http://leadership.ng/category/features/">FEATURES</a>
<ul class="sub-menu">
	<li id="menu-item-7462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="http://leadership.ng/category/features/for-the-record/">FOR THE RECORD</a></li>
	<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="http://leadership.ng/category/features/interviews/">INTERVIEW</a></li>
	<li id="menu-item-7430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7430"><a href="http://leadership.ng/category/news/crime/">CRIME</a></li>
</ul>
</li>
<li id="menu-item-7435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7435"><a href="http://leadership.ng/category/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="http://leadership.ng/category/entertainment/music/">MUSIC</a></li>
	<li id="menu-item-7463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7463"><a href="http://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li>
	<li id="menu-item-9792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9792"><a href="http://leadership.ng/category/entertainment/movies/">MOVIES</a></li>
	<li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9793"><a href="http://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li>
	<li id="menu-item-7461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="http://leadership.ng/category/entertainment/arts/">ARTS</a></li>
	<li id="menu-item-7464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="http://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li>
</ul>
</li>
<li id="menu-item-9794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="http://leadership.ng/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-7433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7433"><a href="http://leadership.ng/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="http://leadership.ng/category/opinion/letters/">LETTERS</a></li>
	<li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9796"><a href="http://leadership.ng/category/opinion/issues/">ISSUES</a></li>
</ul>
</li>
<li id="menu-item-7434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7434"><a href="http://leadership.ng/category/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="http://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li>
	<li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="http://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li>
	<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="http://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="http://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li>
	<li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9795"><a href="http://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="http://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="http://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li>
</ul>
</li>
<li id="menu-item-30876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30876"><a href="#">Others</a>
<ul class="sub-menu">
	<li id="menu-item-32163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32163"><a href="http://leadershipayau.com">Leadership Hausa</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://leadership.ng/category/religion/">RELIGION</a></li>
	<li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="http://leadership.ng/category/video/">VIDEOS</a></li>
	<li id="menu-item-7445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7445"><a href="http://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li>
	<li id="menu-item-32001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32001"><a href="http://leadership.ng/about-us/">About Us</a></li>
	<li id="menu-item-32004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32004"><a href="http://leadership.ng/advertise/">Advertise With Us</a></li>
	<li id="menu-item-32005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32005"><a href="http://leadership.ng/contact/">Contact</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/LeadershipNGA/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/LeadershipNGA" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://www.pinterest.com/LeadershipNGA/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/LeadershipNGA/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/112714248566053354591" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/LeadershipNGA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://ng.linkedin.com/in/leadership-newspaper-678a787a" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	
	
	<div id="mvp-site" class="left relative">	
	<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://leadership.ng/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">		
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/LeadershipNGA/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/LeadershipNGA/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://leadership.ng/"><img itemprop="logo" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-4.jpg" alt="Leadership Newspaper" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://leadership.ng/"><img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-4.jpg" alt="Leadership News" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Leadership Nigeria Newspaper</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Zamfara Guber: Tambuwal Hails Supreme Court Stance</h4>
																<span class="lnne2"><a style="color:#fff !important;" href="mailto:adverts@leadership.ng" >adverts@leadership.ng</a></span>
															</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
												<span class="lnne"><a style="color:#fff !important;" href="mailto:adverts@leadership.ng">adverts@leadership.ng</a></span>
											<!-- 	-->
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-newmenu-container"><ul id="menu-newmenu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30919"><a href="//leadership.ng/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7436"><a href="https://leadership.ng/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9807"><a href="https://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://leadership.ng/category/news/metro/">METRO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="https://leadership.ng/category/news/health/">HEALTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="https://leadership.ng/category/news/education/">EDUCATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="https://leadership.ng/category/news/law/">LAW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7437"><a href="https://leadership.ng/category/news/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="https://leadership.ng/category/news/science-technology/">SCIENCE &amp; TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438"><a href="https://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="https://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7428"><a href="https://leadership.ng/category/news/world/">WORLD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="https://leadership.ng/category/news/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7431"><a href="https://leadership.ng/category/business/">BUSINESS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="https://leadership.ng/category/business/aviation/">AVIATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="https://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7451"><a href="https://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7452"><a href="https://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7453"><a href="https://leadership.ng/category/business/energy/">ENERGY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7455"><a href="https://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7454"><a href="https://leadership.ng/category/business/property/">PROPERTY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7432"><a href="https://leadership.ng/category/sports/">SPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447"><a href="https://leadership.ng/category/sports/football/">FOOTBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7460"><a href="https://leadership.ng/category/sports/athletics/">ATHLETICS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7448"><a href="https://leadership.ng/category/sports/tennis/">TENNIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a href="https://leadership.ng/category/sports/golf/">GOLF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7457"><a href="https://leadership.ng/category/sports/basketball/">BASKETBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459"><a href="https://leadership.ng/category/sports/wrestling/">WRESTLING</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7458"><a href="https://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9808"><a href="https://leadership.ng/category/features/">FEATURES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="https://leadership.ng/category/features/for-the-record/">FOR THE RECORD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://leadership.ng/category/features/interviews/">INTERVIEW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7430"><a href="https://leadership.ng/category/news/crime/">CRIME</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7435"><a href="https://leadership.ng/category/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://leadership.ng/category/entertainment/music/">MUSIC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7463"><a href="https://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9792"><a href="https://leadership.ng/category/entertainment/movies/">MOVIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9793"><a href="https://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="https://leadership.ng/category/entertainment/arts/">ARTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="https://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="https://leadership.ng/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7433"><a href="https://leadership.ng/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://leadership.ng/category/opinion/letters/">LETTERS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9796"><a href="https://leadership.ng/category/opinion/issues/">ISSUES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7434"><a href="https://leadership.ng/category/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9795"><a href="https://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30876"><a href="#">Others</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32163"><a href="https://hausa.leadership.ng/">Leadership Hausa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="https://leadership.ng/category/religion/">RELIGION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://leadership.ng/category/video/">VIDEOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7445"><a href="https://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32001"><a href="https://leadership.ng/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32004"><a href="https://leadership.ng/advertise/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32005"><a href="https://leadership.ng/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32002"><a href="https://leadership.ng/amp/">AMP</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header>
			<!--	<div style="display:block;" class="nseticker" id="nseticker"> <iframe src="https://marketdataapi.nse.com.ng:8447/v2/app/tickertape?font-size=small&amp;_t=2d49501d04b14c9c8fba26abd4f9538b" width="100%" height="40" frameborder="0"></iframe> </div> 
				-->
			<div id="mvp-main-body-wrap" class="left relative">

	
	<!--
	<div style="margin:auto; display:block; width:100%; max-width:1200px; height: auto;">
<!-- Responsive Content 
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"></ins> 
</div>
 -->
 <div style="margin:auto; display:block; width:100%; max-width:1200px; height: auto;">
<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"></ins> 
</div>

	


<a href="https://leadership.ng/advertise/" id="shfa">Advertise With Us</a>
				<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://leadership.ng/category/news/"><span class="mvp-post-cat left">NEWS</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Zamfara Guber: Tambuwal Hails Supreme Court Stance</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="http://0.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="http://0.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://0.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">18 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-07-23">July 23, 2019</time></span>
										<meta itemprop="dateModified" content="2019-07-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://leadership.ng/author/jeremiah/" title="Posts by &lt;a href=&quot;http://leadership.ng/byline/ankeli-emmanuel/&quot; rel=&quot;tag&quot;&gt;ANKELI EMMANUEL&lt;/a&gt;" rel="author"><a href="http://leadership.ng/byline/ankeli-emmanuel/" rel="tag">ANKELI EMMANUEL</a></a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="602" height="461" src="http://leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?w=602 602w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?resize=300%2C230 300w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?resize=522%2C400 522w" data-lazy-sizes="(max-width: 602px) 100vw, 602px" data-lazy-src="http://leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/596f65dd-tambuwal-4.jpg?resize=602%2C461">
												<meta itemprop="width" content="602">
												<meta itemprop="height" content="461">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
</div>
<div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="p2"><span class="s3">Sokoto State governor, Aminu Waziri Tambuwal has rated the Supreme Court high following the striking out of an application by the All Progressives Congress (APC) seeking a review of Supreme Court judgement on the 2019 general elections in Zamfara State. </span></p>
<p class="p3"><span class="s3">Tambuwal, according to a statement signed by his director general, Media and Public Affairs, Abubakar Shekara said the Supreme Court position is a manifestation of its indisputable roles in defending justice and due process.</span></p>
<p class="p3"><span class="s3"> The governor while congratulating his Zamfara State counterpart for the victory, added that, it was a further proof of the measure of confidence Nigerians have on the judicial system.The statement reads in part, “The Governor of Sokoto State, Rt Hon Aminu Waziri Tambuwal, Mutawallen Sokoto, wishes to congratulate the Governor of Zamfara State, Bello Muhammad Mutawalle, on the rejection by the Supreme Court of the request by the APC to review its ruling on the illegibility of APC candidates to contest in the last general elections.</span></p>
<p class="p3"><span class="s3"> “The striking out of the APC application reaffirms the supremacy of the law over the self-serving interests of politicians, who insist on ruling the people against their will.</span></p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>
</div>

<p class="p3"><span class="s3"> “By this development, the Judiciary has once again, lived up to its expected role of the defender of justice and due process. Right Honorable Aminu Waziri Tambuwal wishes Governor Mutawalle greater success in steering the ship of Zamfara State, especially the progress achieved in resolving the security situation in Zamfara and other states.”</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-176195" class="share-facebook sd-button share-icon no-text" href="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-176195" class="share-twitter sd-button share-icon no-text" href="http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70397369-176195-5d3689a04dec7' data-src='https://widgets.wp.com/likes/#blog_id=70397369&amp;post_id=176195&amp;origin=leadership.ng&amp;obj_id=70397369-176195-5d3689a04dec7' data-name='like-post-frame-70397369-176195-5d3689a04dec7'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<hr/>
<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://bit.ly/2HopDHy">ABUJA MAN REVEALS (FREE) SECRET FRUITS THAT INCREASED MANHOOD
AND LASTING POWER IN 7DAYS... CLICK HERE TO GET IT!</a></div>


<!--<hr/>-->
<!--<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://www.solutionnaturals.com/sexsolution-lsn">BRAND NEW SOLUTION!!! - Click he To Enlarge Your Manhood Size By An Extra 3.7 Inches In Just 28 Days,Get An Iron Rock-Hard Erection Today,And Last Over 35 Minutes Per Round,In Bed With A Woman Tonight.</a></div>-->
<!--<hr/>-->


<!--<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://no1wellnesscoach.com/mens-pride-4" >NNPC Staff Revealed The NAFDAC Approved Pack He used to solve 2minute  Kerewa, Click on the Link to see how you can solve 2 minutes Cuming, Rock for 35 minute in the Other Room</a></div>-->

<hr/>





</div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://leadership.ng/2019/07/23/flood-destroys-679-houses-in-6-kebbi-lgas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Flood Destroys 679 Houses In 6 Kebbi LGAs</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://leadership.ng/2019/07/23/aisha-buhari-right-on-nsip/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>‘Aisha Buhari Right On NSIP’</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg"/>
																	<meta itemprop="url" content="http://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Leadership Newspaper">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Comments</span>
															</div><!--mvp-comments-button-->
															<div id="disqus_thread" class="disqus-thread-176195"></div>
    <script type="text/javascript">
        var disqus_shortname = "leadership-nigeria-newspaper";
        var disqus_title = "Zamfara Guber: Tambuwal Hails Supreme Court Stance";
        var disqus_url = "http://leadership.ng/2019/07/23/zamfara-guber-tambuwal-hails-supreme-court-stance/";
        var disqus_identifier = "leadership-nigeria-newspaper-176195";
    </script>																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MOST READ</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://leadership.ng/2019/07/23/imo-senatorial-contestant-takes-protest-to-inec-office-over-certificate/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=300%2C181 300w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=400%2C240 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=150%2C150 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=80%2C80 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/1533531371_inec-530x320.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">6 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Imo Senatorial Contestant Takes Protest To INEC Office Over Certificate</h2>
															<p>A contestant in the last Imo North Senatorial District election, Benjamin Nwajumogu, yesterday stormed the National Headquarters of the Independent...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://leadership.ng/2019/07/23/zamfara-apc-pdp-governors-hail-supreme-court/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=590%2C354 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=400%2C240 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=150%2C150 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=80%2C80 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/9c217e18-seriake-dickson-1205.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">8 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Zamfara APC: PDP Governors Hail Supreme Court</h2>
															<p>The PDP Governors Forum (PDPGF) has expressed its joy as the Supreme Court rejected the application by the All Progressives...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://leadership.ng/2019/07/23/pmb-greets-former-lagos-governor-lateef-jakande-at-90/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=590%2C354 590w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=400%2C240 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=150%2C150 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=80%2C80 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/Alhaji-Lateef-Jakande.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">9 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PMB Greets Former Lagos Governor, Lateef Jakande At 90</h2>
															<p>President Muhammadu Buhari has sent warm felicitations to former Governor of Lagos State, Alhaji Lateef Kayode Jakande, who turns 90...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://leadership.ng/2019/07/23/sen-wammakko-donates-food-clothing-to-sokoto-bandits-attack-victims/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/8ffa7ad7-aliyu-magatakarda-wamakko-e1500632660177.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/8ffa7ad7-aliyu-magatakarda-wamakko-e1500632660177.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/8ffa7ad7-aliyu-magatakarda-wamakko-e1500632660177.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/8ffa7ad7-aliyu-magatakarda-wamakko-e1500632660177.jpg?resize=150%2C150 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/8ffa7ad7-aliyu-magatakarda-wamakko-e1500632660177.jpg?resize=80%2C80 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/8ffa7ad7-aliyu-magatakarda-wamakko-e1500632660177.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/8ffa7ad7-aliyu-magatakarda-wamakko-e1500632660177.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">9 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sen Wammakko Donates Food, Clothing To Sokoto Bandits’ Attack Victims</h2>
															<p>Immediate past govenror of Sokoto state and Senator representing Sokoto North Senatorial district, Aliyu Magatakarda Wamakko has donated no fewer...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://leadership.ng/2019/07/23/forum-requests-senate-to-revisit-bill-on-fce-dass/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=1000%2C600 1000w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=590%2C354 590w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=400%2C240 400w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=150%2C150 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=80%2C80 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/02/bfd8218c-senate-apc.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">15 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Forum Requests Senate To Revisit Bill On FCE Dass</h2>
															<p>The Concern People’s Forum of Dass Bauchi South senatorial district has called on the Senate under the leadership of Sen...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://leadership.ng/2019/07/23/apc-chieftain-urges-gov-obaseki-to-avoid-zamfara-rivers-mistake/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=590%2C354 590w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=400%2C240 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=150%2C150 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=80%2C80 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Gov-Obaseki.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">POLITICS</span><span class="mvp-cd-date left relative">16 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">APC Chieftain Urges Gov Obaseki To Avoid Zamfara, Rivers Mistake</h2>
															<p>Following the crisis rocking the All Progressives Congress (APC) in Edo State, a chieftain of the party, Mallam Garus Gololo,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://leadership.ng/2019/07/23/flood-destroys-679-houses-in-6-kebbi-lgas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="390" height="239" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?resize=390%2C239" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?w=390 390w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?resize=300%2C184 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?resize=390%2C239&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?resize=150%2C150 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?resize=80%2C80 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/flood-jigawa.png?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">17 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Flood Destroys 679 Houses In 6 Kebbi LGAs</h2>
															<p>The State Emergency Management Agency (SEMA) in Kebbi State says flood has destroyed over 679 houses in 6 local government...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300by600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="1509549697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">MOST POPULAR</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://leadership.ng/2019/07/22/kogi-govship-melaye-appoints-campaign-d-g/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=1000%2C600 1000w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=590%2C354 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=400%2C240 400w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=150%2C150 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=80%2C80 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/FB_IMG_1563814247562.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Others</span><span class="mvp-cd-date left relative">10 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Kogi Gov&#8217;ship: Melaye Appoints Campaign D-G</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://leadership.ng/2019/07/22/why-i-visited-cosgrove-ahmed-musa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/ahmed-musa.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/ahmed-musa.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/ahmed-musa.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/ahmed-musa.jpg?resize=150%2C150 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/ahmed-musa.jpg?resize=80%2C80 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/ahmed-musa.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/ahmed-musa.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">12 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Why I Visited Cosgrove – Ahmed Musa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://leadership.ng/2019/07/22/unrealistic-demands-delay-implementation-of-new-minimum-wage-hos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=590%2C354 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=400%2C240 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=150%2C150 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=80%2C80 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/cb3993a3-mrs-winifred-ekanem-oyo-ita.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">11 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Unrealistic Demands Delay Implementation Of New Minimum Wage- HoS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://leadership.ng/2019/07/22/i-am-authorised-by-fiat-to-conclude-trial-of-orji-kalu-judge/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/orji-uzor-kalu.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/orji-uzor-kalu.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/orji-uzor-kalu.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/orji-uzor-kalu.jpg?resize=150%2C150 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/orji-uzor-kalu.jpg?resize=80%2C80 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/orji-uzor-kalu.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/07/orji-uzor-kalu.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">LAW</span><span class="mvp-cd-date left relative">16 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“I Am Authorised By Fiat To Conclude Trial Of Orji Kalu”- Judge</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://leadership.ng/2019/07/22/breaking-supreme-court-refuses-to-upturn-judgment-on-zamfara-elections/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/3eba1af3-supreme-court.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/3eba1af3-supreme-court.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/3eba1af3-supreme-court.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/3eba1af3-supreme-court.jpg?resize=150%2C150 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/3eba1af3-supreme-court.jpg?resize=80%2C80 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/3eba1af3-supreme-court.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/3eba1af3-supreme-court.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">19 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Breaking: Supreme Court Refuses To Upturn Judgment On Zamfara Elections</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://leadership.ng/2019/07/22/pmb-summons-igp-over-shittes-protest/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?w=1538 1538w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=300%2C179 300w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=768%2C459 768w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=600%2C359 600w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=1000%2C600 1000w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=590%2C354 590w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=400%2C240 400w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?w=1480 1480w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=150%2C150 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=80%2C80 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/02/Acting-Inspector-General-of-Police-IGP-Mr-Mohammed-Adamu.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">12 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PMB Summons IGP Over Shittes Protest</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://leadership.ng/2019/07/22/police-takeover-investigation-of-rape-allegation-against-fatoyinbo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/COZA-Pastor-Fatoyinbo-Raped-Me-As-Teenager-Timi-Dakolo’s-Wife-Busola-Alleges.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/COZA-Pastor-Fatoyinbo-Raped-Me-As-Teenager-Timi-Dakolo’s-Wife-Busola-Alleges.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/COZA-Pastor-Fatoyinbo-Raped-Me-As-Teenager-Timi-Dakolo’s-Wife-Busola-Alleges.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/COZA-Pastor-Fatoyinbo-Raped-Me-As-Teenager-Timi-Dakolo’s-Wife-Busola-Alleges.jpg?resize=150%2C150 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/COZA-Pastor-Fatoyinbo-Raped-Me-As-Teenager-Timi-Dakolo’s-Wife-Busola-Alleges.jpg?resize=80%2C80 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/COZA-Pastor-Fatoyinbo-Raped-Me-As-Teenager-Timi-Dakolo’s-Wife-Busola-Alleges.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/COZA-Pastor-Fatoyinbo-Raped-Me-As-Teenager-Timi-Dakolo’s-Wife-Busola-Alleges.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">10 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Police Takeover Investigation Of Rape Allegation Against Fatoyinbo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://leadership.ng/2019/07/22/zamfara-pdp-hails-supreme-courts-refusal-to-reverse-self/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Peoples Democratic Party PDP logo" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=1000%2C600 1000w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=590%2C354 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=400%2C240 400w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=400%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Peoples Democratic Party PDP logo" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=150%2C150 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=80%2C80 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Peoples-Democratic-Party-PDP-logo.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">11 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Zamfara: PDP Hails Supreme Court’s Refusal To Reverse Self</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
			
			 <div class="table content site-structure"><div class="row row-6"><div class="cell cell-1">
			 <ul> <li class="list-header"> <a href="https://leadership.ng/category/news/cover-stories/">Cover Stories</a></li></ul>

<ul><li class="list-header"><a href="https://leadership.ng/category/news/" 
class="list-header">Nigeria</a></li><li><a href="https://leadership.ng/category/news/education/">Education</a></li><li><a 
href="https://leadership.ng/category/news/metro/">Metro</a></li></ul>

<ul>
<li class="list-header"><a href="https://leadership.ng/category/news/world/" class="list-header">World</a></li>
<li><a href="https://leadership.ng/category/news/africa/">Africa</a></li><li><a 
href="https://leadership.ng/category/news/world/">World</a></li><li><a 
href="https://leadership.ng/category/news/health/">Health</a></li><li><a 
href="https://leadership.ng/category/news/law/">Law</a></li></ul>

<ul><li class="list-header"><a 
href="https://leadership.ng/category/politics/">Politics</a></li></ul>
</div>

<div class="cell cell-1">

<ul>
<li class="list-header"><a href="https://leadership.ng/category/opinion/" class="list-header">Opinion</a></li>
<li><a href="https://leadership.ng/category/opinion/">Editorial</a></li>
<li><a href="https://leadership.ng/contributors/">Contributors</a></li>
<li><a href="https://leadership.ng/category/opinion/columnists/">Columnists</a></li>
<li><a href="https://leadership.ng/category/opinion/cartoons/">Cartoons</a></li>
</ul>

<ul>
<li class="list-header"><a href="https://leadership.ng/category/columns/" class="list-header">Columnists</a></li>
<li><a href="https://leadership.ng/category/columns/monday-column/">Monday Column</a></li>
<li><a href="https://leadership.ng/category/columns/tuesday-column/">Tuesday Column</a></li>
<li><a href="https://leadership.ng/category/columns/wednesday-column/">Wednesday Column</a></li>
<li><a href="https://leadership.ng/category/columns/thursday-column/">Thursday Column</a></li>
<li><a href="https://leadership.ng/category/columns/friday-column/">Friday Column</a></li>
<li><a href="https://leadership.ng/category/columns/saturday-column/">Saturday Column</a></li>
<li><a href="https://leadership.ng/category/columns/sunday-column/">Sunday Column</a></li>
</ul>

</div>

<div class="cell cell-1">
<ul><li 
class="list-header"><a href="https://leadership.ng/category/business/" class="list-header">Business</a></li>
<li><a href="https://leadership.ng/category/business/aviation/">Aviation</a></li>
<li><a href="https://leadership.ng/category/business/banking-and-finance/">Banking & Finance</a></li>
<li><a href="https://leadership.ng/category/business/capital-market/">Capital Market</a></li>
<li><a href="https://leadership.ng/category/business/commerce-and-industry/">Commerce & Industry</a></li>
<li><a href="https://leadership.ng/category/business/energy/">Energy</a></li>
<li><a href="https://leadership.ng/category/business/mines-and-steel/">Mines & Steel</a></li>
<li><a href="https://leadership.ng/category/business/property/">Property</a></li>
</ul>

<ul>
<li class="list-header"><a href="https://leadership.ng/category/entertainment/" class="list-header">Entertainment</a></li>
<li><a href="https://leadership.ng/category/entertainment/music/">Music</a></li>
<li><a href="https://leadership.ng/category/entertainment/inside-nollywood/">Inside Nollywood</a></li>
<li><a href="https://leadership.ng/category/entertainment/movies/">Movies</a></li>
<li><a href="https://leadership.ng/category/entertainment/life-and-culture/">Life & Culture</a></li>
<li><a href="https://leadership.ng/category/entertainment/arts/">Arts</a></li>
<li><a href="https://leadership.ng/category/entertainment/kannywood/">Kannywood</a></li>

</ul></div>

<div class="cell cell-1">

<ul>
<li class="list-header"><a  href="https://leadership.ng/category/sports/" class="list-header">Sports</a></li>
<li><a href="https://leadership.ng/category/sports/football/">Football</a></li>
<li><a href="https://leadership.ng/category/sports/boxing/">Boxing</a></li>
<li><a href="https://leadership.ng/category/sports/athletics/">Athletics</a></li>
<li><a href="https://leadership.ng/category/sports/athletics/">Athletics</a></li>
<li><a href="https://leadership.ng/category/sports/tennis/">Tennis</a></li>
<li><a href="https://leadership.ng/category/sports/other/">Other Sports</a></li>
</ul>

<ul><li class="list-header"><a href="#" class="list-header">Others</a></li>
<li><a href="https://leadership.ng/category/religion/">Religion</a></li><li>
<a href="https://leadership.ng/category/news/education/">Education</a></li>
<li><a href="https://leadership.ng/category/picture-stories/">Picture Stories</a></li>
<li><a href="https://leadership.ng/about-us/">About Us</a></li>
<li><a href="https://leadership.ng/advertise/">Advertise</a></li>
<li><a href="https://leadership.ng/contact/">Contact Us</a></li>

</ul>

</div>


<div class="cell cell-1">
<ul><li class="list-header"><a 
href="https://epaper.leadership.ng/" class="list-header">Leadership ePaper</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-english/leadership-sunday/">Leadership Sunday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-english/leadership-monday/">Leadership Monday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-english/leadership-tuesday/">Leadership Tuesday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-english/leadership-wednesday/">Leadership Wednesday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-english/leadership-thursday/">Leadership Thursday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-english/leadership-friday/">Leadership Friday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-english/leadership-saturday/">Leadership Saturday</a></li><li></ul></div>

<div class="cell cell-1">
<ul><li class="list-header">
<a href="https://epaper.leadership.ng/category/leadership-a-yau/" class="list-header">Leadership A Yau</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-sunday/">A Yau Sunday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-monday/">A Yau Monday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-tuesday/">A Yau Tuesday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-wednesday/">A Yau Wednesday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-thursday/">A Yau Thursday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-friday/">A Yau Friday</a></li><li><a 
href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-saturday/">A Yau Saturday</a></li><li></ul><ul><li class="list-header"><a 
href="https://hausa.leadership.ng/">LEADERSHIP A YAU</a></li></ul></div></div></div>


 <div class="ldndsclmr"><span style="text-align: left; font-size: 9px; color: #fff;"><strong>DISCLAIMER NOTICE: </strong> The ads and sponsored contents on this page are true to the best of our knowledge.<a href="https://leadership.ng/about-us/"> Leadership Group Limited</a> is not liable for any liability regarding the use of this information.<span style="text-align: left;"><strong> Contact: </strong><a href="mailto:adverts@leadership.ng"><strong>adverts@leadership.ng</strong></a></span></span></div>


				<div id="mvp-foot-top" class="left relative">			
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">						
						<div id="mvp-foot-copy" class="left relative">
							<p>© 2018 <a href="https://leadership.ng/">Leadership Newspaper Nigeria</a>. All Rights Reserved. </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<!-- <SCRIPT SRC="http://cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=<6501297>&auto=true" TYPE="text/javascript"></SCRIPT> 
<script async type="text/javascript" src="https://j.dochase.com/adxads.js"></script> -->

<script>
  var ai_insert_6 = function(){
    ai_insert ('after', 'header', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IHN0eWxlPSIKICAgIGRpc3BsYXk6IGJsb2NrOwogICAgbWF4LXdpZHRoOiAxNjAwcHg7CiAgICBtYXgtaGVpZ2h0OiA5MHB4OwogICAgd2lkdGg6IDEwMCU7CiAgICBoZWlnaHQ6IDEwMCU7CiAgICBtYXJnaW46IGF1dG87CiAgICBwb3NpdGlvbjogZml4ZWQ7CiAgICB6LWluZGV4OiA5OTk5OTk5OTk7CiAgICBib3R0b206IDFweDsKICAgIGJhY2tncm91bmQ6IHRyYW5zcGFyZW50OwogICAgdGV4dC1hbGlnbjogY2VudGVyOyI+Cgo8ZGl2IHN0eWxlPSJkaXNwbGF5OiBibG9jazsgd2lkdGg6IGF1dG87bWFyZ2luOiBhdXRvOyBtYXgtaGVpZ2h0OiA5MHB4OyI+CjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gUmVzcG9uc2l2ZSBDb250ZW50IC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jazsgbWF4LWhlaWdodDogOTBweDsiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi01MjI4NzgwNTQwODkxOTIxIgogICAgIGRhdGEtYWQtc2xvdD0iODI3MzA5NTI5MyIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byIKICAgICBkYXRhLWZ1bGwtd2lkdGgtcmVzcG9uc2l2ZT0idHJ1ZSI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+PC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_6 (); else document.addEventListener ('DOMContentLoaded', ai_insert_6);
</script>
<script>
  var ai_insert_7 = function(){
    ai_insert ('after', 'header', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktdmlld3BvcnQtMiBhaS12aWV3cG9ydC0zJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBzdHlsZT0iCiAgICBkaXNwbGF5OiBibG9jazsKICAgIHdpZHRoOiAxMDAlOyAKICAgIGhlaWdodDogNjBweDsKICAgIG1hcmdpbjogYXV0bzsKICAgIHBvc2l0aW9uOiBmaXhlZDsKICAgIHotaW5kZXg6IDk5OTk5OTk5OTsKICAgIGJvdHRvbTogMXB4OwogICAgYmFja2dyb3VuZDogI2ZmZjsKICAgIHRleHQtYWxpZ246IGNlbnRlcjsiPgo8ZGl2IHN0eWxlPSJkaXNwbGF5OiBibG9jazsgd2lkdGg6IDEwMCU7IGhlaWdodDogNjBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBtYXJnaW46IGF1dG87Ij4KCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gNDY4Ynk2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNTIyODc4MDU0MDg5MTkyMSIKICAgICBkYXRhLWFkLXNsb3Q9IjU4NjEyODUyODEiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+CjwvZGl2PjwvZGl2Pgo='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/leadership.ng\/2019\/07\/23\/zamfara-guber-tambuwal-hails-supreme-court-stance\/":176195};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/themes/leadership/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://leadership.ng/wp-content/themes/leadership/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/themes/leadership/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/themes/leadership/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://leadership.ng/wp-content/themes/leadership/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//leadership-nigeria-newspaper.disqus.com/embed.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201930#ver=201930&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'70397369',post:'176195',tz:'1',srv:'leadership.ng'} ]);
	_stq.push([ 'clickTrackerInit', '70397369', '176195' ]);
</script>
	<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5228780540891921",
    enable_page_level_ads: true
  });
</script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112037001-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-112037001-1');
</script>
<!-- 
<script type="text/javascript">
if (document.avp_ready && (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1)) { 
avp_zone({ base: 'betnetmed.advertserve.com', type: 'dynamic', zid: 2188, pid: 457 });
}
</script>  -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (DONOTCACHEPAGE constant is defined) 
Minified using disk

Served from: leadership.ng @ 2019-07-23 05:14:24 by W3 Total Cache
-->