<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5228780540891921",
    enable_page_level_ads: true
  });</script> <meta property="fb:pages" content="194110890622942" /><meta charset="UTF-8"><meta http-equiv="refresh" content="3600"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta name="theme-color" content="#045a04" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700%7CAdvent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//www.google.com" /><link rel="icon" href="https://i2.wp.com/storage.googleapis.com/stateless-leadership-ng/2018/02/e7114bbb-cropped-b955262c-leadership-news-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?resize=1000%2C600&#038;ssl=1" /><meta name="twitter:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?resize=1000%2C600&#038;ssl=1" /><meta property="og:url" content="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/" /><meta property="og:title" content="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer" /><meta property="og:description" content="With a very nonfunctioning automobile manufacturing industry in Nigeria, it is interesting to know that General Motors, one of the largest automobile companies in the world, has enjoyed and profited from the brilliance of Nigeria’s own Jelani Aliyu, the famous car designer who designed the renowned electric car, the Chevrolet Volt, for decades. Aliyu, who [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/"><meta name="twitter:title" content="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer"><meta name="twitter:description" content="With a very nonfunctioning automobile manufacturing industry in Nigeria, it is interesting to know that General Motors, one of the largest automobile companies in the world, has enjoyed and profited from the brilliance of Nigeria’s own Jelani Aliyu, the famous car designer who designed the renowned electric car, the Chevrolet Volt, for decades. Aliyu, who [&hellip;]"> <script>(function(window, document) {
  window.ADFSlot = function() {
    var el = document.querySelectorAll("p"); 
    var insertion = "near-fold"; 
    return {
      paragraphs: el,
      insertion: insertion
    };
  }
})(window, document);
var outstreamDiv = document.createElement('div');
outstreamDiv.id = 'adform-outstream';
outstreamDiv.style = 'height:0;overflow:hidden;';
document.body.appendChild(outstreamDiv);
var outstreamScript = document.createElement('script');
outstreamScript.language = 'javascript';
outstreamScript.src = '//s1.adform.net/banners/scripts/video/outstream/inview.js';
outstreamScript.dataset.vastId = "608257"; 
outstreamDiv.appendChild(outstreamScript);</script> <script>var et_site_url='https://leadership.ng';var et_post_id='106421';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link type="text/css" media="all" href="https://leadership.ng/wp-content/cache/autoptimize/css/autoptimize_5b7c9c1c6155202d45a3158e6c09903a.css" rel="stylesheet" /><title>NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer &mdash; Leadership Newspaper</title> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://leadership.ng/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://leadership.ng', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampSharingAjaxUrl = 'https://leadership.ng/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://leadership.ng/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/";var heateorSsVerticalSharingShortUrl = "https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/";</script> <script type="text/javascript">var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=10;
var stLogInterval=5*1000;
var cutOffTime=86400;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer';</script> <meta name="description" content="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer With a very nonfunctioning automobile manufacturing industry in Nigeria, it is interesting to know that General Motors, one of the largest automobile" /><link rel="canonical" href="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer &mdash; Leadership Newspaper" /><meta property="og:description" content="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer With a very nonfunctioning automobile manufacturing industry in Nigeria, it is interesting to know that General Motors, one of the largest automobile" /><meta property="og:url" content="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/" /><meta property="og:site_name" content="Leadership Newspaper" /><meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" /><meta property="article:section" content="FEATURES" /><meta property="article:published_time" content="2018-10-28T02:00:32+00:00" /><meta property="og:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?fit=1280%2C720&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?fit=1280%2C720&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer With a very nonfunctioning automobile manufacturing industry in Nigeria, it is interesting to know that General Motors, one of the largest automobile" /><meta name="twitter:title" content="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer &mdash; Leadership Newspaper" /><meta name="twitter:site" content="@LeadershipNGA" /><meta name="twitter:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?fit=1280%2C720&#038;ssl=1" /><meta name="twitter:creator" content="@LeadershipNGA" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/leadership.ng\/","sameAs":["https:\/\/www.facebook.com\/LeadershipNGA\/","https:\/\/www.instagram.com\/LeadershipNGA\/","https:\/\/ng.linkedin.com\/in\/leadership-newspaper-678a787a","https:\/\/www.youtube.com\/user\/LeadershipNGA","https:\/\/twitter.com\/LeadershipNGA"],"@id":"https:\/\/leadership.ng\/#organization","name":"Leadership Newspapers","logo":"https:\/\/leadership.ng\/wp-content\/uploads\/2017\/12\/leadership-neswpaper-logo1-2.jpg"}</script> <link rel="amphtml" href="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; Feed" href="https://leadership.ng/feed/" /><link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; Comments Feed" href="https://leadership.ng/comments/feed/" /> <script type='text/javascript' async='async' src='https://leadership.ng/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){Array.prototype.forEach.call(document.querySelectorAll(selector),function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=
template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null)ai_debug_name_ai_main.innerText=insertion.toUpperCase()+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")";var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);if(insertion=="before")element.parentNode.insertBefore(fragment,
element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",insertion,selector,"("+
element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION:","class='"+element.getAttribute("class")+"'");var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <link rel='https://api.w.org/' href='https://leadership.ng/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://leadership.ng/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://leadership.ng/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://wp.me/p4Lnzr-rGt' /><link rel="alternate" type="application/json+oembed" href="https://leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F" /><link rel="alternate" type="text/xml+oembed" href="https://leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&#038;format=xml" /> <script type="application/ld+json">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</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://leadership.ng/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://leadership.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9deaf7b5-6959-4178-8715-40601d0a2353';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://leadership.ng/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=200%2C200&#038;ssl=1" /></head><body class="post-template-default single single-post postid-106421 single-format-standard et_monarch"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://leadership.ng/"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1.jpg" alt="Leadership Nigeria Newspapers" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-newmenu-container"><ul id="menu-newmenu" class="menu"><li id="menu-item-30919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30919"><a href="//leadership.ng/">Home</a></li><li id="menu-item-7436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7436"><a href="https://leadership.ng/category/news/">NEWS</a><ul class="sub-menu"><li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="https://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li><li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7443"><a href="https://leadership.ng/category/news/metro/">METRO</a></li><li id="menu-item-7440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="https://leadership.ng/category/news/health/">HEALTH</a></li><li id="menu-item-7439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="https://leadership.ng/category/news/education/">EDUCATION</a></li><li id="menu-item-7442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="https://leadership.ng/category/news/law/">LAW</a></li><li id="menu-item-7437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7437"><a href="https://leadership.ng/category/news/africa/">AFRICA</a></li><li id="menu-item-7444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="https://leadership.ng/category/news/science-technology/">SCIENCE &#038; TECH</a></li><li id="menu-item-7438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438"><a href="https://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li><li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="https://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li><li id="menu-item-7428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7428"><a href="https://leadership.ng/category/news/world/">WORLD</a></li></ul></li><li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="https://leadership.ng/category/news/politics/">POLITICS</a></li><li id="menu-item-7431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7431"><a href="https://leadership.ng/category/business/">BUSINESS</a><ul class="sub-menu"><li id="menu-item-7449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="https://leadership.ng/category/business/aviation/">AVIATION</a></li><li id="menu-item-7450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="https://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li><li id="menu-item-7451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7451"><a href="https://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li><li id="menu-item-7452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7452"><a href="https://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li><li id="menu-item-7453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7453"><a href="https://leadership.ng/category/business/energy/">ENERGY</a></li><li id="menu-item-7455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7455"><a href="https://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li><li id="menu-item-7454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7454"><a href="https://leadership.ng/category/business/property/">PROPERTY</a></li></ul></li><li id="menu-item-7432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7432"><a href="https://leadership.ng/category/sports/">SPORTS</a><ul class="sub-menu"><li id="menu-item-7447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447"><a href="https://leadership.ng/category/sports/football/">FOOTBALL</a></li><li id="menu-item-7460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7460"><a href="https://leadership.ng/category/sports/athletics/">ATHLETICS</a></li><li id="menu-item-7448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7448"><a href="https://leadership.ng/category/sports/tennis/">TENNIS</a></li><li id="menu-item-7456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a href="https://leadership.ng/category/sports/golf/">GOLF</a></li><li id="menu-item-7457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7457"><a href="https://leadership.ng/category/sports/basketball/">BASKETBALL</a></li><li id="menu-item-7459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459"><a href="https://leadership.ng/category/sports/wrestling/">WRESTLING</a></li><li id="menu-item-7458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7458"><a href="https://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li></ul></li><li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9808"><a href="https://leadership.ng/category/features/">FEATURES</a><ul class="sub-menu"><li id="menu-item-7462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="https://leadership.ng/category/features/for-the-record/">FOR THE RECORD</a></li><li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://leadership.ng/category/features/interviews/">INTERVIEW</a></li><li id="menu-item-7430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7430"><a href="https://leadership.ng/category/news/crime/">CRIME</a></li></ul></li><li id="menu-item-7435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7435"><a href="https://leadership.ng/category/entertainment/">ENTERTAINMENT</a><ul class="sub-menu"><li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://leadership.ng/category/entertainment/music/">MUSIC</a></li><li id="menu-item-7463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7463"><a href="https://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li><li id="menu-item-9792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9792"><a href="https://leadership.ng/category/entertainment/movies/">MOVIES</a></li><li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9793"><a href="https://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li><li id="menu-item-7461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="https://leadership.ng/category/entertainment/arts/">ARTS</a></li><li id="menu-item-7464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="https://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li></ul></li><li id="menu-item-9794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="https://leadership.ng/category/editorial/">EDITORIAL</a></li><li id="menu-item-7433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7433"><a href="https://leadership.ng/category/opinion/">OPINION</a><ul class="sub-menu"><li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://leadership.ng/category/opinion/letters/">LETTERS</a></li><li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9796"><a href="https://leadership.ng/category/opinion/issues/">ISSUES</a></li></ul></li><li id="menu-item-7434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7434"><a href="https://leadership.ng/category/columns/">COLUMNS</a><ul class="sub-menu"><li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li><li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li><li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li><li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li><li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9795"><a href="https://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li><li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li><li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li></ul></li><li id="menu-item-30876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30876"><a href="#">Others</a><ul class="sub-menu"><li id="menu-item-32163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32163"><a href="https://hausa.leadership.ng/">Leadership Hausa</a></li><li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="https://leadership.ng/category/religion/">RELIGION</a></li><li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://leadership.ng/category/video/">VIDEOS</a></li><li id="menu-item-7445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7445"><a href="https://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li><li id="menu-item-32001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32001"><a href="https://leadership.ng/about-us/">About Us</a></li><li id="menu-item-32004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32004"><a href="https://leadership.ng/advertise/">Advertise With Us</a></li><li id="menu-item-32005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32005"><a href="https://leadership.ng/contact/">Contact</a></li><li id="menu-item-32002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32002"><a href="https://leadership.ng/amp/">AMP</a></li></ul></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/LeadershipNGA/" target="_blank" class="fa fa-facebook fa-2 external" rel="nofollow"></a></li><li><a href="https://twitter.com/LeadershipNGA" target="_blank" class="fa fa-twitter fa-2 external" rel="nofollow"></a></li><li><a href="https://www.pinterest.com/LeadershipNGA/" target="_blank" class="fa fa-pinterest-p fa-2 external" rel="nofollow"></a></li><li><a href="https://www.instagram.com/LeadershipNGA/" target="_blank" class="fa fa-instagram fa-2 external" rel="nofollow"></a></li><li><a href="https://plus.google.com/112714248566053354591" target="_blank" class="fa fa-google-plus fa-2 external" rel="nofollow"></a></li><li><a href="https://www.youtube.com/user/LeadershipNGA" target="_blank" class="fa fa-youtube-play fa-2 external" rel="nofollow"></a></li><li><a href="https://ng.linkedin.com/in/leadership-newspaper-678a787a" target="_blank" class="fa fa-linkedin fa-2 external" rel="nofollow"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://leadership.ng/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/LeadershipNGA/" target="_blank" class="external" rel="nofollow"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/LeadershipNGA" target="_blank" class="external" rel="nofollow"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/LeadershipNGA/" target="_blank" class="external" rel="nofollow"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/LeadershipNGA" target="_blank" class="external" rel="nofollow"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://leadership.ng/"><img itemprop="logo" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-4.jpg" alt="Leadership Newspaper" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://leadership.ng/"><img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-4.jpg" alt="Leadership News" data-rjs="2" /></a><h2 class="mvp-logo-title">Leadership Nigeria Newspaper</h2><div class="mvp-drop-nav-title left"><h4>NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer</h4> <span class="lnne2"><a style="color:#fff !important;" href="mailto:adverts@leadership.ng">adverts@leadership.ng</a></span></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="lnne"><a style="color:#fff !important;" href="mailto:adverts@leadership.ng">adverts@leadership.ng</a></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-newmenu-container"><ul id="menu-newmenu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30919"><a href="//leadership.ng/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7436"><a href="https://leadership.ng/category/news/">NEWS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9807"><a href="https://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://leadership.ng/category/news/metro/">METRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="https://leadership.ng/category/news/health/">HEALTH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="https://leadership.ng/category/news/education/">EDUCATION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="https://leadership.ng/category/news/law/">LAW</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7437"><a href="https://leadership.ng/category/news/africa/">AFRICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="https://leadership.ng/category/news/science-technology/">SCIENCE &amp; TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438"><a href="https://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="https://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7428"><a href="https://leadership.ng/category/news/world/">WORLD</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="https://leadership.ng/category/news/politics/">POLITICS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7431"><a href="https://leadership.ng/category/business/">BUSINESS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="https://leadership.ng/category/business/aviation/">AVIATION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="https://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7451"><a href="https://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7452"><a href="https://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7453"><a href="https://leadership.ng/category/business/energy/">ENERGY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7455"><a href="https://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7454"><a href="https://leadership.ng/category/business/property/">PROPERTY</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7432"><a href="https://leadership.ng/category/sports/">SPORTS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447"><a href="https://leadership.ng/category/sports/football/">FOOTBALL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7460"><a href="https://leadership.ng/category/sports/athletics/">ATHLETICS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7448"><a href="https://leadership.ng/category/sports/tennis/">TENNIS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a href="https://leadership.ng/category/sports/golf/">GOLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7457"><a href="https://leadership.ng/category/sports/basketball/">BASKETBALL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459"><a href="https://leadership.ng/category/sports/wrestling/">WRESTLING</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7458"><a href="https://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9808"><a href="https://leadership.ng/category/features/">FEATURES</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="https://leadership.ng/category/features/for-the-record/">FOR THE RECORD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://leadership.ng/category/features/interviews/">INTERVIEW</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7430"><a href="https://leadership.ng/category/news/crime/">CRIME</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7435"><a href="https://leadership.ng/category/entertainment/">ENTERTAINMENT</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://leadership.ng/category/entertainment/music/">MUSIC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7463"><a href="https://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9792"><a href="https://leadership.ng/category/entertainment/movies/">MOVIES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9793"><a href="https://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="https://leadership.ng/category/entertainment/arts/">ARTS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="https://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="https://leadership.ng/category/editorial/">EDITORIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7433"><a href="https://leadership.ng/category/opinion/">OPINION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://leadership.ng/category/opinion/letters/">LETTERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9796"><a href="https://leadership.ng/category/opinion/issues/">ISSUES</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7434"><a href="https://leadership.ng/category/columns/">COLUMNS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9795"><a href="https://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30876"><a href="#">Others</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32163"><a href="https://hausa.leadership.ng/">Leadership Hausa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="https://leadership.ng/category/religion/">RELIGION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://leadership.ng/category/video/">VIDEOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7445"><a href="https://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32001"><a href="https://leadership.ng/about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32004"><a href="https://leadership.ng/advertise/">Advertise With Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32005"><a href="https://leadership.ng/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32002"><a href="https://leadership.ng/amp/">AMP</a></li></ul></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div style="margin:auto; display:block; width:100%; max-width:1200px; height: auto;"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins></div> <a href="https://leadership.ng/advertise/" id="shfa">Advertise With Us</a><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://leadership.ng/category/features/"><span class="mvp-post-cat left">FEATURES</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Published</p> <span class="mvp-post-date">1 min ago</span><p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-28">October 28, 2018</time></span><meta itemprop="dateModified" content="2018-10-28" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://leadership.ng/author/kreazetofa/" title="Posts by &lt;a href=&quot;https://leadership.ng/byline/yira-eeba-bekee/&quot; rel=&quot;tag&quot;&gt;Yira-Eeba Bekee&lt;/a&gt;" rel="author"><a href="https://leadership.ng/byline/yira-eeba-bekee/" rel="tag">Yira-Eeba Bekee</a></a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1280" height="720" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1280,h_720/https://leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 1280px) 100vw, 1280px" /><meta itemprop="url" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/10/Jelani-Aliyu.jpg?resize=1000%2C600&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'><div style="display:block; max-width:800px;max-height:100px"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=leadershipNGA&text=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer&url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F" class="external" rel="nofollow" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/', 'NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br /><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'><div style="display:inline-block; width:336px;max-height:280px"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'> <amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-amp-slot-index="0"> </amp-ad></div><p>With a very nonfunctioning automobile manufacturing industry in Nigeria, it is interesting to know that General Motors, one of the largest automobile companies in the world, has enjoyed and profited from the brilliance of Nigeria’s own Jelani Aliyu, the famous car designer who designed the renowned electric car, the Chevrolet Volt, for decades.</p><p>Aliyu, who today is known the world over as a car genius, returned to the country last year to fill the position of the director general of Nigerian Automotive Design and Development Council (NADDC). But before he took this step, he began from making a name for himself abroad and his story is as inspiring as his achievements.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'> <amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-amp-slot-index="0"> </amp-ad></div><p>Aliyu was born as the fifth child of seven children in 1966, in Kaduna State. He however grew up in Sokoto State which he says was an amazing place to grow. Being surrounded by the rich culture of the people in the state and enjoying excellent access to the latest and international information was an exciting experience for young Aliyu whose interest at an early age was drawing. This interest was inspired by characters from films which include ‘Planet Of The Apes’ as well as comic books such as Beano, Whizzer and Chips and Commando.</p><p>He was privileged to meet and make many good friends from all parts of the country and beyond during this time. He had tremendous encouragement and mentoring from his family and friends and his creative art developed. He drew a lot, designed his own cars, and even built scale models of them, complete with exteriors and interiors.</p><p>He was also interested in getting an education and was a brilliant pupil and student at various stages of his educational training. He had his primary education at Capital School, Sokoto, after which he was admitted into Federal Government College, Sokoto from where he graduated in 1983 with an award as best student in Tech</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'><div style="display:inline-block; width:336px;max-height:280px"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'> <amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-amp-slot-index="0"> </amp-ad></div><p>From Federal Government College, Sokoto, Aliyu went to the prestigious Ahmadu Bello University, Zaria, for his A-levels. Probably because he was more of a practical person than the theory synonymous with universities, he left the university environment and decided instead, to enroll with a polytechnic, the Birnin Kebbi Polytechnic in Kebbi State. He went on to graduate with a degree in Architecture from the institution and was again, the best all-round student the year he graduated.</p><p>While at the polytechnic, Aliyu did in depth research into home designs and construction, experimenting with materials and structures that could best be functional for buildings in the hot northern climate without necessarily using air conditioning system.</p><p>After graduation, with a brain like that, there was no way the Sokoto State government was going to let Aliyu end his training after just a degree certificate and working in the state’s ministry of works. So in 1990, he went on to study at the College for Creative Studies in Detroit, United States of America, on a Sokoto State government scholarship.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'><div style="display:inline-block; width:336px;max-height:280px"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'> <amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-amp-slot-index="0"> </amp-ad></div><p>He graduated in 1994 with a degree in Automobile Design and was immediately employed by General Motors. He began his career as a design staff at the cooperation the same year he graduated, and spent the next two decades and three years at the giant car company.</p><p>While with General Motors, Aliyu invented the Chevrolet Volt, a battery-powered, extended range passenger vehicle which was once described as General Motors’ most electrifying advanced technologic vehicle. This invention in 2014, won the award of being the most fuel-efficient vehicle in the market, an award from the United States Environmental Protection Agency. Aliyu also helped to design General Motors’s Buick Rendezvous and was the lead exterior designer of the Pontiac G6.</p><p>Like most Nigerians who make it big outside the shores of Nigeria, Aliyu’s prodigious creative wizardry was first gestated and nurtured in Nigeria before it got the push that brought it to maturity in the United States of America. Where his case is different though is that, while it is not clear if other successful Nigerians would be interested in coming back to contribute to the growth and progress of our dear nation, Aliyu has been given an opportunity to contribute his quota to national development, and he has taken up the challenge.</p> <br /><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=leadershipNGA&text=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer&url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F" class="external" rel="nofollow" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/', 'NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:29px;left: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:25px;height:25px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=leadershipNGA&text=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer&url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F" class="external" rel="nofollow" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:25px;height:25px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/', 'NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><span class="et_social_bottom_trigger"></span><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'><hr /><div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'> <amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-amp-slot-index="0"> </amp-ad></div><p style="text-align: justify;"><strong>Copyright LEADERSHIP.<br> </strong>All rights reserved. This material, and other digital content on this website, may not be reproduced, published, broadcast, rewritten or redistributed in whole or in part without prior express written permission from <a href="https://leadership.ng/">LEADERSHIP Nigeria Newspapers</a>.<span style="text-align: justify;"><strong> Contact: </strong><a href="mailto:editor@leadership.ng"><strong>editor@leadership.ng</strong></a></span></p></div><hr /><div style="margin:15px auto 15px auto; display:block; "><a rel="nofollow noindex" style="display:block; font-size:1.5em; color:#c00; font-weight:900;  text-transform: uppercase; " href="//www.solutionnaturals.com/sexsolution-lsn" class="external" target="_blank"> Click Here: To Enlarge Your Manhood Size By An Extra 3.7 Inches In 28
Days,Get A Rock Hard Erection Now,& Last Over 32 Minutes In Bed With A
Woman.</a></div><hr /><div style="margin:15px auto 15px auto; display:block; "><a rel="nofollow noindex" style="display:block; font-size:1.5em; color:#c00; font-weight:900;  text-transform: uppercase; " href="https://goo.gl/cT2ZrC">Abuja Man reveals (FREE) secret Fruits that Increased his Manh0d size and Lasting Power in 7days… CLICK HERE TO GET IT!!! </a></div><hr /><div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><hr /><div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1182040180"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><hr /><div style="margin:15px auto 15px auto; display:block; "> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><hr /></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://leadership.ng/2018/10/28/aba-inferno-how-rush-for-quick-money-led-victims-to-early-grave/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Aba Inferno: How Rush For Quick Money Led Victims To Early Grave</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg" /><meta itemprop="url" content="https://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg"></div><meta itemprop="name" content="Leadership Newspaper"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Advertisement</span> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">You may like</span></h4></div><div id="comments"></div></div></div></div></div></div><div style="" id="the_champ_fb_commenting"><div class="fb-comments" data-href="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/" data-numposts="" data-width="100%"></div></div><script type="text/javascript" src="//connect.facebook.net/en_US/sdk.js
    "></script><script>FB.init({xfbml:1,version: "v2.11"});</script> </div></div><div id="mvp-side-wrap" class="left relative"><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div> <a href="https://epaper.leadership.ng/" target="_blank"> <img src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/09/leadership-epaper-ads.gif?w=366&#038;ssl=1" alt="Leadership Epaper" px" height="auto" data-recalc-dims="1" /> </a></div></div></section><section id="text-4" class="mvp-side-widget widget_text"><div class="textwidget"><p><strong>Sign up for our newsletter</strong></p><form action="https://leadership.ng/mailster/subscribe" method="post" class="mailster-form-X mailster-form mailster-form-submit mailster-ajax-form"><input name="_referer" type="hidden" value="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/"> <input name="_nonce" type="hidden" value="7ec5dea9e7"> <input name="formid" type="hidden" value="X"><div class="mailster-form-fields"><div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-X">Email <span class="mailster-required">*</span></label><input id="mailster-email-X" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div> <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_862346fa07_email" type="email" tabindex="-1" autocomplete="off"></label><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div></div></form></div></section><section id="custom_html-37" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-41" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1509549697"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">MOST POPULAR</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://leadership.ng/2018/10/27/simple-and-natural-ways-to-cure-weak-erection-and-quick-ejaculation-permanently/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="300" height="102" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/71d414e0-ejeculation1-300x102.jpg?resize=300%2C102&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/71d414e0-ejeculation1-300x102.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/71d414e0-ejeculation1-300x102.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/71d414e0-ejeculation1-300x102.jpg?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/71d414e0-ejeculation1-300x102.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPONSORED</span><span class="mvp-cd-date left relative">19 hours ago</span></div><p>REVEALS: Natural Ways To Cure Weak Erection, Quick Ejaculation, Other Sexual Dysfunctions Permanently</p></div></li> </a> <a href="https://leadership.ng/2018/10/27/inec-to-conduct-by-election-in-3-states/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/2018_1large_INEC_Logo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/2018_1large_INEC_Logo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/2018_1large_INEC_Logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/2018_1large_INEC_Logo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/08/2018_1large_INEC_Logo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">23 hours ago</span></div><p>INEC To Conduct By-election In 3 States</p></div></li> </a> <a href="https://leadership.ng/2018/10/27/why-i-have-not-congratulated-obi-obiano/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="284" height="177" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/646ce863-govwillie-obiano.jpg?resize=284%2C177&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="gov,willie obiano" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/646ce863-govwillie-obiano.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="gov,willie obiano" srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/646ce863-govwillie-obiano.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/646ce863-govwillie-obiano.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/646ce863-govwillie-obiano.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">24 hours ago</span></div><p>Why I Have Not Congratulated Obi – Obiano</p></div></li> </a> <a href="https://leadership.ng/2018/10/27/inec-must-reverse-stand-on-zamfara-apc-primaries-cso/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2018/03/INEC-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">24 hours ago</span></div><p>INEC Must Reverse Stand On Zamfara APC Primaries – CSO</p></div></li> </a> <a href="https://leadership.ng/2018/10/27/2019-pdpll-return-corruption-to-nigeria-obi/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="305" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-115.jpg?resize=305%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-115.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-115.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-115.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-115.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURED</span><span class="mvp-cd-date left relative">23 hours ago</span></div><p>2019: PDP’ll Return Corruption To Nigeria – Obi</p></div></li> </a> <a href="https://leadership.ng/2018/10/27/why-president-buhari-will-defeat-atiku/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="251" height="200" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/buhari-atiku.png?resize=251%2C200&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/buhari-atiku.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/buhari-atiku.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/buhari-atiku.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/buhari-atiku.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">22 hours ago</span></div><p>Why President Buhari Will Defeat Atiku</p></div></li> </a> <a href="https://leadership.ng/2018/10/27/i-learn-from-my-mistakes-zainab/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="397" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-120.jpg?resize=397%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-120.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-120.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-120.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/10/Untitled-120.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURES</span><span class="mvp-cd-date left relative">22 hours ago</span></div><p>I Learn From My Mistakes – Zainab</p></div></li> </a> <a href="https://leadership.ng/2018/10/27/benue-govt-raises-the-alarm-over-fresh-threats/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/08/Page-7-First-story-Gwamna-Ortom.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/08/Page-7-First-story-Gwamna-Ortom.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/08/Page-7-First-story-Gwamna-Ortom.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/08/Page-7-First-story-Gwamna-Ortom.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/08/Page-7-First-story-Gwamna-Ortom.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/08/Page-7-First-story-Gwamna-Ortom.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2018/08/Page-7-First-story-Gwamna-Ortom.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">23 hours ago</span></div><p>Benue Govt Raises The Alarm Over Fresh Threats</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© 2018 <a href="https://leadership.ng/">Leadership Nigeria Newspaper</a>. All Rights Reserved.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-112037001-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-112037001-1');</script> <script>var ai_insert_6 = function(){
    ai_insert ('after', '.page', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYgYWktdmlld3BvcnQtMSBhaS12aWV3cG9ydC0yJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBzdHlsZT0iDQogICAgaGVpZ2h0OiA5MHB4ICFpbXBvcnRhbnQ7DQogICAgZGlzcGxheTogYmxvY2s7DQogICAgbWF4LXdpZHRoOiAxNjAwcHg7DQogICAgd2lkdGg6IDEwMCU7DQogICAgbWFyZ2luOiBhdXRvOw0KICAgIHBvc2l0aW9uOiBmaXhlZDsNCiAgICB6LWluZGV4OiA5OTk5OTk5OTk7DQogICAgYm90dG9tOiAwcHg7DQogICAgYmFja2dyb3VuZDogdHJhbnNwYXJlbnQ7Ij4NCg0KPGRpdiBzdHlsZT0iZGlzcGxheTogYmxvY2s7IG1heC13aWR0aDogMTIwMHB4O21hcmdpbjogYXV0bzsiPg0KPHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4NCjwhLS0gUmVzcG9uc2l2ZSBDb250ZW50IC0tPg0KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiDQogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIg0KICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTUyMjg3ODA1NDA4OTE5MjEiDQogICAgIGRhdGEtYWQtc2xvdD0iODI3MzA5NTI5MyINCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iDQogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4NCjxzY3JpcHQ+DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4NCjwvZGl2PjwvZGl2Pgo='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_6 (); else document.addEventListener ('DOMContentLoaded', ai_insert_6);</script> <script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"#mvp-site","additionalMarginTop":50,"additionalMarginBottom":30,"updateSidebarHeight":false,"minWidth":600,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://leadership.ng/2018/10/28/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer/" data-title="NIGERIANS IN DIASPORA. Jelani Aliyu: Exceptionally Gifted Designer" data-post_id="106421"></div></div></div><div class="et_social_popup et_social_auto_popup et_social_trigger_bottom et_social_mobile_on" data-delay="30"><div class="et_social_popup_content et_social_resize et_social_fadein"> <a href="#" class="et_social_icon et_social_icon_cancel"></a><div class="et_social_header"><h3>Share This</h3><p>Share this post with your friends!</p></div><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_withnetworknames"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&#038;t=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer" class="et_social_share external" rel="nofollow" data-social_name="facebook" data-post_id="106421" data-social_type="share" data-location="popup" target="_blank"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="https://twitter.com/share?text=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer&#038;url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&#038;via=leadershipnga" class="et_social_share external" rel="nofollow" data-social_name="twitter" data-post_id="106421" data-social_type="share" data-location="popup" target="_blank"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&#038;t=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer" class="et_social_share external" rel="nofollow" data-social_name="googleplus" data-post_id="106421" data-social_type="share" data-location="popup" target="_blank"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_pinterest"> <a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="106421" data-social_type="share" data-location="popup"> <i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&#038;title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer" class="et_social_share external" rel="nofollow" data-social_name="reddit" data-post_id="106421" data-social_type="share" data-location="popup" target="_blank"> <i class="et_social_icon et_social_icon_reddit"></i><div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fleadership.ng%2F2018%2F10%2F28%2Fnigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer%2F&#038;title=NIGERIANS%20IN%20DIASPORA.%20Jelani%20Aliyu%3A%20Exceptionally%20Gifted%20Designer" class="et_social_share external" rel="nofollow" data-social_name="linkedin" data-post_id="106421" data-social_type="share" data-location="popup" target="_blank"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></div> <script type='text/javascript'>var countVars = {"disqusShortname":"leadership-nigeria-newspaper"};</script> <script type='text/javascript' async='async' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var monarchSettings = {"ajaxurl":"https:\/\/leadership.ng\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/leadership.ng\/2018\/10\/28\/nigerians-in-diaspora-jelani-aliyu-exceptionally-gifted-designer\/","stats_nonce":"66ee86ec68","share_counts":"0d0446554c","follow_counts":"0dc5bd5086","total_counts":"0c6dac9ad6","media_single":"b523e724e3","media_total":"53b08a2b70","generate_all_window_nonce":"ea52a0966a","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript'>var astx_add_link_copied_text = {"readmore":"Read More at:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"1","usesitenameaslink":"","usetitle":"","sitename":"Leadership Newspaper","siteurl":"https:\/\/leadership.ng","frontpage":""};</script> <script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'70397369',post:'106421',tz:'1',srv:'leadership.ng'} ]);
	_stq.push([ 'clickTrackerInit', '70397369', '106421' ]);</script> <script type="text/javascript" async='async' src="https://leadership.ng/wp-content/cache/autoptimize/js/autoptimize_8e1ce776b1c4d5935c7601e91d78c4b6.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
