<!DOCTYPE html> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <head> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta property="fb:pages" content="194110890622942" /> <meta charset="UTF-8" > <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /> <meta name="theme-color" content="#045a04" /> <link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//www.google.com" /> <link rel="icon" href="https://i2.wp.com/storage.googleapis.com/stateless-leadership-ng/2018/02/e7114bbb-cropped-b955262c-leadership-news-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /> <meta name="developer" content="adebo4all@gmail.com"> <meta property="og:type" content="article" /> <meta property="og:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?resize=1000%2C600&#038;ssl=1" /> <meta name="twitter:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?resize=1000%2C600&#038;ssl=1" /> <meta property="og:url" content="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/" /> <meta property="og:title" content="A Warning For The Foreign Minister And People Of South Africa" /> <meta property="og:description" content="" /> <meta name="twitter:card" content="summary"> <meta name="twitter:url" content="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/"> <meta name="twitter:title" content="A Warning For The Foreign Minister And People Of South Africa"> <meta name="twitter:description" content=""> <style>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</style> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5228780540891921", enable_page_level_ads: true }); </script> <title>A Warning For The Foreign Minister And People Of South Africa | Leadership Newspaper</title> <meta name="wpacu-generator" content="ASSET CLEANUP STYLES PRELOADS"><meta name="wpacu-generator" content="ASSET CLEANUP SCRIPTS PRELOADS"> <meta name="google-site-verification" content="RuBfzd3QOcgh3-0Le5_MD0iw3h2_n01Tqm_JsGmqsak" /> <meta name="description" content="A Warning For The Foreign Minister And People Of South Africa &quot;I would appreciate them in helping us as well to address the belief our people have and the reality that there are many persons from Nigeria dealing in"/> <link rel="canonical" href="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/" /> <meta property="og:locale" content="en_GB" /> <meta property="og:type" content="article" /> <meta property="og:title" content="A Warning For The Foreign Minister And People Of South Africa | Leadership Newspaper" /> <meta property="og:description" content="A Warning For The Foreign Minister And People Of South Africa &quot;I would appreciate them in helping us as well to address the belief our people have and the reality that there are many persons from Nigeria dealing in" /> <meta property="og:url" content="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/" /> <meta property="og:site_name" content="Leadership Newspaper" /> <meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" /> <meta property="article:section" content="OPINION" /> <meta property="article:published_time" content="2019-09-08T03:27:51+00:00" /> <meta property="og:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?fit=1050%2C699&#038;ssl=1" /> <meta property="og:image:secure_url" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?fit=1050%2C699&#038;ssl=1" /> <meta property="og:image:width" content="1050" /> <meta property="og:image:height" content="699" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:description" content="A Warning For The Foreign Minister And People Of South Africa &quot;I would appreciate them in helping us as well to address the belief our people have and the reality that there are many persons from Nigeria dealing in" /> <meta name="twitter:title" content="A Warning For The Foreign Minister And People Of South Africa | Leadership Newspaper" /> <meta name="twitter:site" content="@LeadershipNGA" /> <meta name="twitter:image" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?fit=1050%2C699&#038;ssl=1" /> <meta name="twitter:creator" content="@LeadershipNGA" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://leadership.ng/#website","url":"https://leadership.ng/","name":"Leadership Newspaper","potentialAction":{"@type":"SearchAction","target":"https://leadership.ng/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/#primaryimage","url":"https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?fit=1050%2C699&ssl=1","width":1050,"height":699},{"@type":"WebPage","@id":"https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/#webpage","url":"https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/","inLanguage":"en-GB","name":"A Warning For The Foreign Minister And People Of South Africa | Leadership Newspaper","isPartOf":{"@id":"https://leadership.ng/#website"},"primaryImageOfPage":{"@id":"https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/#primaryimage"},"datePublished":"2019-09-08T03:27:51+00:00","dateModified":"2019-09-08T03:27:51+00:00","author":{"@id":"https://leadership.ng/#/schema/person/3e3aaa97d9d3a69a5850f625421981e5"},"description":"A Warning For The Foreign Minister And People Of South Africa \"I would appreciate them in helping us as well to address the belief our people have and the reality that there are many persons from Nigeria dealing in"},{"@type":["Person"],"@id":"https://leadership.ng/#/schema/person/3e3aaa97d9d3a69a5850f625421981e5","name":"Chris","image":{"@type":"ImageObject","@id":"https://leadership.ng/#authorlogo","url":"https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=96&d=mm&r=g","caption":"Chris"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; Feed" href="https://leadership.ng/feed/" /> <link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; Comments Feed" href="https://leadership.ng/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Leadership Newspaper &raquo; A Warning For The Foreign Minister And People Of South Africa Comments Feed" href="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/leadership.ng\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}}; !function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings); </script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <link rel='stylesheet' id='mvp-custom-style-css' href='https://leadership.ng/wp-content/themes/leadership/style.css?ver=5.2.3' type='text/css' media='all' /> <style id='mvp-custom-style-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='mvp-reset-css' href='https://leadership.ng/wp-content/themes/leadership/css/reset.css?ver=5.2.3' type='text/css' media='all' /> <link rel='stylesheet' id='fontawesome-css' href='https://leadership.ng/wp-content/themes/leadership/font-awesome/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' /> <link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <link rel='stylesheet' id='mvp-media-queries-css' href='https://leadership.ng/wp-content/themes/leadership/css/media-queries.css?ver=5.2.3' type='text/css' media='all' /> <link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var ai_front = {"wp_ai":"5.2.3+2.5.0","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"}; /* ]]> */ </script> <script type='text/javascript' src='https://leadership.ng/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.3+2.5.0'></script> <script type='text/javascript'> function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"== a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"== a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})} function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block"); if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&& e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))}; </script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/postmessage.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.jetpack-resize.min.js'></script> <link rel='https://api.w.org/' href='https://leadership.ng/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://leadership.ng/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://leadership.ng/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.2.3" /> <link rel='shortlink' href='https://wp.me/p4Lnzr-MGl' /> <link rel="alternate" type="application/json+oembed" href="https://leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadership.ng%2F2019%2F09%2F08%2Fa-warning-for-the-foreign-minister-and-people-of-south-africa%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadership.ng%2F2019%2F09%2F08%2Fa-warning-for-the-foreign-minister-and-people-of-south-africa%2F&#038;format=xml" /> <link rel='dns-prefetch' href='//widgets.wp.com'/> <link rel='dns-prefetch' href='//jetpack.wordpress.com'/> <link rel='dns-prefetch' href='//s0.wp.com'/> <link rel='dns-prefetch' href='//s1.wp.com'/> <link rel='dns-prefetch' href='//s2.wp.com'/> <link rel='dns-prefetch' href='//public-api.wordpress.com'/> <link rel='dns-prefetch' href='//0.gravatar.com'/> <link rel='dns-prefetch' href='//1.gravatar.com'/> <link rel='dns-prefetch' href='//2.gravatar.com'/> <link rel='dns-prefetch' href='//c0.wp.com'/> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <style type='text/css'>img#wpstats{display:none}</style> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script> document.documentElement.classList.add( 'jetpack-lazy-images-js-enabled' ); </script> <link rel="icon" href="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /> <link rel="icon" href="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=180%2C180&#038;ssl=1" /> <meta name="msapplication-TileImage" content="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/Leadership-News-ICON.jpg?fit=200%2C200&#038;ssl=1" /> <style type='text/css'> .ai-viewport-3 { display: none !important;} .ai-viewport-2 { display: none !important;} .ai-viewport-1 { display: inherit !important;} .ai-viewport-0 { display: none !important;} @media (min-width: 768px) and (max-width: 979px) { .ai-viewport-1 { display: none !important;} .ai-viewport-2 { display: inherit !important;} } @media (max-width: 767px) { .ai-viewport-1 { display: none !important;} .ai-viewport-3 { display: inherit !important;} } </style> </head> <body class="post-template-default single single-post postid-187137 single-format-standard"> <div id="mvp-fly-wrap"> <div id="mvp-fly-menu-top" class="left relative"> <div class="mvp-fly-top-out left relative"> <div class="mvp-fly-top-in"> <div id="mvp-fly-logo" class="left relative"> <a href="https://leadership.ng/"><img src="http://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1.jpg" alt="Leadership Newspaper" data-rjs="2" /></a> </div> </div> <div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div> <div id="mvp-fly-menu-wrap"> <nav class="mvp-fly-nav-menu left relative"> <div class="menu-newmenu-container"><ul id="menu-newmenu" class="menu"><li id="menu-item-30919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30919"><a href="//leadership.ng/">Home</a></li> <li id="menu-item-7436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7436"><a href="https://leadership.ng/category/news/">NEWS</a> <ul class="sub-menu"> <li id="menu-item-9807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9807"><a href="https://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li> <li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://leadership.ng/category/news/metro/">METRO</a></li> <li id="menu-item-7440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="https://leadership.ng/category/news/health/">HEALTH</a></li> <li id="menu-item-7439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="https://leadership.ng/category/news/education/">EDUCATION</a></li> <li id="menu-item-7442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="https://leadership.ng/category/news/law/">LAW</a></li> <li id="menu-item-7437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7437"><a href="https://leadership.ng/category/news/africa/">AFRICA</a></li> <li id="menu-item-7444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="https://leadership.ng/category/news/science-technology/">SCIENCE &#038; TECH</a></li> <li id="menu-item-7438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438"><a href="https://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li> <li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="https://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li> <li id="menu-item-7428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7428"><a href="https://leadership.ng/category/news/world/">WORLD</a></li> </ul> </li> <li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="https://leadership.ng/category/news/politics/">POLITICS</a></li> <li id="menu-item-7431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7431"><a href="https://leadership.ng/category/business/">BUSINESS</a> <ul class="sub-menu"> <li id="menu-item-7449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="https://leadership.ng/category/business/aviation/">AVIATION</a></li> <li id="menu-item-7450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="https://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li> <li id="menu-item-7451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7451"><a href="https://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li> <li id="menu-item-7452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7452"><a href="https://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li> <li id="menu-item-7453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7453"><a href="https://leadership.ng/category/business/energy/">ENERGY</a></li> <li id="menu-item-7455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7455"><a href="https://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li> <li id="menu-item-7454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7454"><a href="https://leadership.ng/category/business/property/">PROPERTY</a></li> </ul> </li> <li id="menu-item-7432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7432"><a href="https://leadership.ng/category/sports/">SPORTS</a> <ul class="sub-menu"> <li id="menu-item-7447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447"><a href="https://leadership.ng/category/sports/football/">FOOTBALL</a></li> <li id="menu-item-7460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7460"><a href="https://leadership.ng/category/sports/athletics/">ATHLETICS</a></li> <li id="menu-item-7448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7448"><a href="https://leadership.ng/category/sports/tennis/">TENNIS</a></li> <li id="menu-item-7456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a href="https://leadership.ng/category/sports/golf/">GOLF</a></li> <li id="menu-item-7457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7457"><a href="https://leadership.ng/category/sports/basketball/">BASKETBALL</a></li> <li id="menu-item-7459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459"><a href="https://leadership.ng/category/sports/wrestling/">WRESTLING</a></li> <li id="menu-item-7458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7458"><a href="https://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li> </ul> </li> <li id="menu-item-9808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9808"><a href="https://leadership.ng/category/features/">FEATURES</a> <ul class="sub-menu"> <li id="menu-item-7462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="https://leadership.ng/category/features/for-the-record/">FOR THE RECORD</a></li> <li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://leadership.ng/category/features/interviews/">INTERVIEW</a></li> <li id="menu-item-7430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7430"><a href="https://leadership.ng/category/news/crime/">CRIME</a></li> </ul> </li> <li id="menu-item-7435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7435"><a href="https://leadership.ng/category/entertainment/">ENTERTAINMENT</a> <ul class="sub-menu"> <li id="menu-item-9805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://leadership.ng/category/entertainment/music/">MUSIC</a></li> <li id="menu-item-7463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7463"><a href="https://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li> <li id="menu-item-9792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9792"><a href="https://leadership.ng/category/entertainment/movies/">MOVIES</a></li> <li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9793"><a href="https://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li> <li id="menu-item-7461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="https://leadership.ng/category/entertainment/arts/">ARTS</a></li> <li id="menu-item-7464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="https://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li> </ul> </li> <li id="menu-item-9794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="https://leadership.ng/category/editorial/">EDITORIAL</a></li> <li id="menu-item-7433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7433"><a href="https://leadership.ng/category/opinion/">OPINION</a> <ul class="sub-menu"> <li id="menu-item-9797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://leadership.ng/category/opinion/letters/">LETTERS</a></li> <li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9796"><a href="https://leadership.ng/category/opinion/issues/">ISSUES</a></li> </ul> </li> <li id="menu-item-7434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7434"><a href="https://leadership.ng/category/columns/">COLUMNS</a> <ul class="sub-menu"> <li id="menu-item-9798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li> <li id="menu-item-9802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li> <li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li> <li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li> <li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9795"><a href="https://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li> <li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li> <li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li> </ul> </li> <li id="menu-item-30876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30876"><a href="#">Others</a> <ul class="sub-menu"> <li id="menu-item-32163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32163"><a href="http://leadershipayau.com">Leadership Hausa</a></li> <li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="https://leadership.ng/category/religion/">RELIGION</a></li> <li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://leadership.ng/category/video/">VIDEOS</a></li> <li id="menu-item-7445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7445"><a href="https://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li> <li id="menu-item-32001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32001"><a href="https://leadership.ng/about-us/">About Us</a></li> <li id="menu-item-32004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32004"><a href="https://leadership.ng/advertise/">Advertise With Us</a></li> <li id="menu-item-32005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32005"><a href="https://leadership.ng/contact/">Contact</a></li> </ul> </li> </ul></div> </nav> </div> <div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span> <ul class="mvp-fly-soc-list left relative"> <li><a href="https://www.facebook.com/LeadershipNGA/" target="_blank" class="fa fa-facebook fa-2"></a></li> <li><a href="https://twitter.com/LeadershipNGA" target="_blank" class="fa fa-twitter fa-2"></a></li> <li><a href="https://www.pinterest.com/LeadershipNGA/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li> <li><a href="https://www.instagram.com/LeadershipNGA/" target="_blank" class="fa fa-instagram fa-2"></a></li> <li><a href="https://plus.google.com/112714248566053354591" target="_blank" class="fa fa-google-plus fa-2"></a></li> <li><a href="https://www.youtube.com/user/LeadershipNGA" target="_blank" class="fa fa-youtube-play fa-2"></a></li> <li><a href="https://ng.linkedin.com/in/leadership-newspaper-678a787a" target="_blank" class="fa fa-linkedin fa-2"></a></li> </ul> </div> </div> <div id="mvp-site" class="left relative"> <div id="mvp-search-wrap"> <div id="mvp-search-box"> <form method="get" id="searchform" action="https://leadership.ng/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /> </form> </div> <div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span> </div> </div> <div id="mvp-site-wall" class="left relative"> <div id="mvp-site-main" class="left relative"> <header id="mvp-main-head-wrap" class="left relative"> <nav id="mvp-main-nav-wrap" class="left relative"> <div id="mvp-main-nav-top" class="left relative"> <div class="mvp-main-box"> <div id="mvp-nav-top-wrap" class="left relative"> <div class="mvp-nav-top-right-out left relative"> <div class="mvp-nav-top-right-in"> <div class="mvp-nav-top-cont left relative"> <div class="mvp-nav-top-left-out relative"> <div class="mvp-nav-top-left"> <div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/LeadershipNGA/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/LeadershipNGA/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> </div> <div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span> </div> </div> <div class="mvp-nav-top-left-in"> <div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://leadership.ng/"><img itemprop="logo" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-4.jpg" alt="Leadership Newspaper" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://leadership.ng/"><img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-4.jpg" alt="Leadership News" data-rjs="2" /></a> <h2 class="mvp-logo-title">Leadership Nigeria Newspaper</h2> <div class="mvp-drop-nav-title left"> <h4>A Warning For The Foreign Minister And People Of South Africa</h4> <span class="lnne2"><a style="color:#fff !important;" href="mailto:adverts@leadership.ng" >adverts@leadership.ng</a></span> </div> </div> </div> </div> </div> </div> <div class="mvp-nav-top-right"> <span class="lnne"><a style="color:#fff !important;" href="mailto:adverts@leadership.ng">adverts@leadership.ng</a></span> </div> </div> </div> </div> </div> <div id="mvp-main-nav-bot" class="left relative"> <div id="mvp-main-nav-bot-cont" class="left"> <div class="mvp-main-box"> <div id="mvp-nav-bot-wrap" class="left"> <div class="mvp-nav-bot-right-out left"> <div class="mvp-nav-bot-right-in"> <div class="mvp-nav-bot-cont left"> <div class="mvp-nav-bot-left-out"> <div class="mvp-nav-bot-left left relative"> <div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span> </div> </div> <div class="mvp-nav-bot-left-in"> <div class="mvp-nav-menu left"> <div class="menu-newmenu-container"><ul id="menu-newmenu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30919"><a href="//leadership.ng/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7436"><a href="https://leadership.ng/category/news/">NEWS</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9807"><a href="https://leadership.ng/category/news/cover-stories/">COVER STORIES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://leadership.ng/category/news/metro/">METRO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="https://leadership.ng/category/news/health/">HEALTH</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="https://leadership.ng/category/news/education/">EDUCATION</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="https://leadership.ng/category/news/law/">LAW</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7437"><a href="https://leadership.ng/category/news/africa/">AFRICA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="https://leadership.ng/category/news/science-technology/">SCIENCE &amp; TECH</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7438"><a href="https://leadership.ng/category/news/agriculture/">AGRICULTURE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="https://leadership.ng/category/news/labour-matters/">LABOUR MATTERS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7428"><a href="https://leadership.ng/category/news/world/">WORLD</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="https://leadership.ng/category/news/politics/">POLITICS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7431"><a href="https://leadership.ng/category/business/">BUSINESS</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="https://leadership.ng/category/business/aviation/">AVIATION</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="https://leadership.ng/category/business/banking-and-finance/">BANKING AND FINANCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7451"><a href="https://leadership.ng/category/business/capital-market/">CAPITAL MARKET</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7452"><a href="https://leadership.ng/category/business/commerce-and-industry/">COMMERCE AND INDUSTRY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7453"><a href="https://leadership.ng/category/business/energy/">ENERGY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7455"><a href="https://leadership.ng/category/business/mines-and-steel/">MINES AND STEEL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7454"><a href="https://leadership.ng/category/business/property/">PROPERTY</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7432"><a href="https://leadership.ng/category/sports/">SPORTS</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447"><a href="https://leadership.ng/category/sports/football/">FOOTBALL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7460"><a href="https://leadership.ng/category/sports/athletics/">ATHLETICS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7448"><a href="https://leadership.ng/category/sports/tennis/">TENNIS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a href="https://leadership.ng/category/sports/golf/">GOLF</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7457"><a href="https://leadership.ng/category/sports/basketball/">BASKETBALL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459"><a href="https://leadership.ng/category/sports/wrestling/">WRESTLING</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7458"><a href="https://leadership.ng/category/sports/other-sports/">OTHER SPORTS</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9808"><a href="https://leadership.ng/category/features/">FEATURES</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="https://leadership.ng/category/features/for-the-record/">FOR THE RECORD</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9806"><a href="https://leadership.ng/category/features/interviews/">INTERVIEW</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7430"><a href="https://leadership.ng/category/news/crime/">CRIME</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7435"><a href="https://leadership.ng/category/entertainment/">ENTERTAINMENT</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9805"><a href="https://leadership.ng/category/entertainment/music/">MUSIC</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7463"><a href="https://leadership.ng/category/entertainment/inside-nollywood/">INSIDE NOLLYWOOD</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9792"><a href="https://leadership.ng/category/entertainment/movies/">MOVIES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9793"><a href="https://leadership.ng/category/entertainment/life-and-culture/">LIFE AND CULTURE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="https://leadership.ng/category/entertainment/arts/">ARTS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="https://leadership.ng/category/entertainment/kannywood/">KANNYWOOD</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="https://leadership.ng/category/editorial/">EDITORIAL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7433"><a href="https://leadership.ng/category/opinion/">OPINION</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9797"><a href="https://leadership.ng/category/opinion/letters/">LETTERS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9796"><a href="https://leadership.ng/category/opinion/issues/">ISSUES</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7434"><a href="https://leadership.ng/category/columns/">COLUMNS</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9798"><a href="https://leadership.ng/category/columns/monday-column/">MONDAY COLUMN</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9802"><a href="https://leadership.ng/category/columns/tuesday-column/">TUESDAY COLUMN</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://leadership.ng/category/columns/wednesday-column/">WEDNESDAY COLUMN</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://leadership.ng/category/columns/thursday-column/">THURSDAY COLUMN</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9795"><a href="https://leadership.ng/category/columns/friday-column/">FRIDAY COLUMN</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9799"><a href="https://leadership.ng/category/columns/saturday-column/">SATURDAY COLUMN</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9800"><a href="https://leadership.ng/category/columns/sunday-column/">SUNDAY COLUMN</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30876"><a href="#">Others</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32163"><a href="https://hausa.leadership.ng/">Leadership Hausa</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="https://leadership.ng/category/religion/">RELIGION</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://leadership.ng/category/video/">VIDEOS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7445"><a href="https://leadership.ng/category/picture-stories/">PHOTO GALLERY</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32001"><a href="https://leadership.ng/about-us/">About Us</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32004"><a href="https://leadership.ng/advertise/">Advertise With Us</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32005"><a href="https://leadership.ng/contact/">Contact</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32002"><a href="https://leadership.ng/amp/">AMP</a></li> </ul> </li> </ul></div> </div> </div> </div> </div> </div> <div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span> </div> </div> </div> </div> </div> </div> </nav> </header> <div id="mvp-main-body-wrap" class="left relative"> <div style="margin:auto; display:block; width:100%; max-width:1200px; height: auto;"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins> </div> <a href="https://leadership.ng/advertise/" id="shfa">Advertise With Us</a> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/"/> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box"> <div id="mvp-post-main" class="left relative"> <header id="mvp-post-head" class="left relative"> <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://leadership.ng/category/opinion/"><span class="mvp-post-cat left">OPINION</span></a></h3> <h1 class="mvp-post-title left entry-title" itemprop="headline">A Warning For The Foreign Minister And People Of South Africa</h1> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-thumb left relative"> <img alt src="https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72405dcd3a25da214bb06036eae1519e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <p>Published</p> <span class="mvp-post-date">59 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-09-08">September 8, 2019</time></span> <meta itemprop="dateModified" content="2019-09-08"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://leadership.ng/author/kreazetofa/" title="Posts by &lt;a href=&quot;https://leadership.ng/byline/femi-fani-kayode/&quot; rel=&quot;tag&quot;&gt;Femi Fani-Kayode&lt;/a&gt;" rel="author"><a href="https://leadership.ng/byline/femi-fani-kayode/" rel="tag">Femi Fani-Kayode</a></a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div> </div> </div> </header> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1050" height="699" src="https://leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="154452" data-permalink="https://leadership.ng/2019/05/14/south-africas-unemployment-rate-rises-to-27-6-in-q1/cyril-ramaphosa/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?fit=1050%2C699&amp;ssl=1" data-orig-size="1050,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cyril Ramaphosa" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?fit=600%2C399&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?w=1050&amp;ssl=1 1050w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?resize=600%2C399&amp;ssl=1 600w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1050px) 100vw, 1050px" data-lazy-src="https://leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <meta itemprop="url" content="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/Cyril-Ramaphosa.jpg?resize=1000%2C600&#038;ssl=1"> <meta itemprop="width" content="1000"> <meta itemprop="height" content="600"> </div> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class=left relative"> <div id="mvp-content-main" class="left relative"> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div> <a href="https://www.zenithbank.com/966" target="_blank" > <img src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_728x90-1.gif?w=730" alt="Zenith Account Opening" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_728x90-1.gif?w=730&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_728x90-1.gif?w=730" alt="Zenith Account Opening" px" height="auto" align="middle" data-recalc-dims="1"/></noscript> </a></div></div> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>&#8220;I would appreciate them in helping us as well to address the belief our people have and the reality that there are many persons from Nigeria dealing in drugs in our country&#8221;- Dr. Grace Naledi Mandisa Pandor, South African Minister of International Relations.</p> <p>Is this the sort of thing that ought to be said by the South African Government when we are still in mourning and when we have not even buried our compatriots that were cruelly slain, bludgeoned to death and cut to pieces in the streets of South Africa?</p> <p>At a time when this irresponsible, insensitive, shameless, conflicted, self-hating, pitiful and mendacious creature that calls herself the Foreign Minister of South Africa should be apologising to the Nigerian people for the mindless savagery and barbarity of her blood-crazed compatriots, she is pointing accusing fingers at their victims and the objects of their collective hate and seeking to demonise them. What have we done to deserve this? First you kill us then you seek to justify it and criminalise us!</p> <p>Does this she-devil of a Foreign Minister really believe that innocent Nigerian men, women and children should be butchered at will in the streets of South Africa by bloodthirsty and bestial mobs?</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> </div> <p>Worse still does she think it is right and proper that this is done with the full endorsement and support of both the South African Government and police? Is that the way forward? Is that the way to build bridges in Africa and enhance peace and stability on the continent?</p> <p>Can such behaviour be justified or defended under any circumstances? What would she do or think if the Nigerian Government and people decided to reciprocate and mete the same treatment out to South Africans that reside in Nigeria and South African companies that are situated here?</p> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>In any case how many of those that were butchered over the years were drug dealers? If it is true that as many Nigerians deal in drugs as she has suggested, why can&#8217;t the South African Government apprehend, arrest and prosecute them and send them to jail rather than demonise, misrepresent, target and kill innocent and defenceless Nigerians?</p> <p>This is a clear case of racial stereotyping and a squalid and shameful attempt to justify hate, racism, xenophobia, self-hate, black on black violence and mass murder. Permit me to educate the South African Foreign Minister and to set the record straight.</p> <p>There are thousands of Nigerian professionals, academics, lecturers, intellectuals, businessmen, teachers, scientists, engineers and doctors in your country working hard, doing a great job and contributing massively to your development and economy.</p> <p>The fact that your people hate Nigerians and enjoy killing us has nothing to do with drugs, human-trafficking or drug-trafficking. It is because your people are hateful, ignorant, xenophobic, lazy, racist and envious of ours.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> </div> <p>And the few irresponsible Nigerians that go to South Africa and indulge in terrible and unforgivable crimes like drug and human-trafficking and gang-related violence do so only because your people have a terrible weakness, an undue fascination and an insatiable appetite for hard drugs, alcohol, prostitues, men and women of easy virtue and the dark, ugly and wild side of life.</p> <p>It is therefore not surprising that South Africa has, for the better part of the last 25 years, been described as the &#8220;world&#8217;s capital for homicide&#8221; and the country with the &#8220;highest number of people that have been afflicted with HIV AIDS!&#8221;</p> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>Rather than work hard, like their Nigerians counterparts, South Africans prefer to go to sleazy and cheap nightclubs, to gamble on gaming machines and poker tables, to drink huge amounts of beer, to take massive amounts of hard drugs and to stay at home, watch television and sleep. They are not particularly good at anything except singing beautiful songs and killing their fellow Africans.</p> <p>It is for this singular reason that their women love and respect Nigerian men and have nothing but contempt for their own. Generally-speaking Nigerian men are strong, productive, virile, focused, courageous, industrious, adventurous and hard-working with a touch of arrogance and they excel in all their ways. Sadly the average South African male does not possess these virtues or qualities.</p> <p>It does not stop there. For the better part of the last 50 years Nigeria has been the major military and economic power in Africa and we have used our wealth, power and influence wisely and expeditiously to the advantage of many countries on the continent.</p> <p>For example, had it not been for us the minority white Boers would still be ruling over the black South Africans and apartheid would still have been firmly in place.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> </div> <p>We nationalised British Petroleum and Barclays Bank because of them in the late 1970&#8217;s and thereby compelled the British to accept our demand of black majority rule in South Africa and Zimbabwe and to stop supporting apartheid and white minority governments.</p> <p>We are far ahead of South Africa in terms of education and virtually every other sphere of human endeavour and we have opened up our country for them to come and invest in without any pre-conditions, obstacles or trade barriers.</p> <p>Today Nigeria is by far the biggest market for their expertise, products, goods and services and if that market were to ever be closed to them or if their companies were nationalised it would affect their economy enormously.</p> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>The truth is that they benefit far more from and make far more money from us today than we benefit and make money from them.</p> <p>In a trade war they have far more to lose than we do because not that many Nigerian companies have invested heavily in and operate in South Africa whilst many South African companies have invested heavily in and operate in Nigeria.</p> <p>As a matter of fact some of those companies make more money from the Nigerian market and their Nigerian operations than they do in the whole of the rest of Africa put together.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> </div> <p>That is what we have offered and given them and yet they have offered and given us next to nothing in return. All we get from them are insults, violence and heartache!</p> <p>Historically and in every other way they are very much our juniors. Our people were educated at Oxford, Cambridge and the very best universities in the world since 1860. South African blacks never went to a real university until the 1990&#8217;s after aparthied fell.</p> <p>We have liberated and brought peace, justice and stability to many African countries and been a blessing to the African continent for many decades despite our present challenges.</p> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>Whether it be Angola, Mozambique, Congo,  Zimbabwe, South Africa, Tanzania, Uganda, Zambia, Ethiopia, Eritea, Ghana, Namibia, Sierra Leonne, Liberia, Sao Tome and Principe, Sudan, Chad, Niger and so many others, we were there in full force with our money, our resources, our arms, our logistical support, our oil, our economic concessions, our aid and in some cases our troops.</p> <p>We shed blood and our blood was shed for other African countries over the years yet all we get in return are insults.</p> <p>If you say Nigerians are drug pushers and human traffickers then I will say that South Africans are losers, racists, drop-outs, failures and genocidal maniacs.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> </div> <p>Worse still had the white Boers not built up South Africa it would still be a barren land and the black population would still be nothing but slaves that live in  filthy and squalid little townships.</p> <p>Despite all the razzmatazz and great public relations about being a happy and prosperous &#8220;rainbow nation&#8221; where everyone is so happy and is treated so well, the truth is that  South Africa remains a country with a black body and a white head.</p> <p>I say this because even though political control and leadership has been ceded to the blacks, 80% of the multi-national corporations, big business, industry, the private sector and the economy and 90% of the choicest land, the biggest farms and the best farmlands still remain in the hands of the white Boer minority.</p> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>Given this, is it any wonder that black South Africans are literally going mad and are deeply frustrated and filled with hatred and bitterness?</p> <p>They have nothing and, unlike in the days of Oliver Tambo, Nelson Mandela and Thabo Mbeki (all great and inspiring men of strength, courage, wisdom, conviction and profound wisdom) other than a handful of new political leaders who are essentially corrupt, weak, fearful, divided, conflicted and uninspiring token niggers and Uncle Toms (with the possible exception of a bright, courageous and rising young star by the name of Julius Malema), their prospects of ever amounting to anything over the next 100 years is very dim.</p> <p>The real power still resides in the hands of the minority white Boers and the prospects for a prosperous and bright future lies heavily in their favour at the expense of the majority blacks.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> </div> <p>If only the South Africans knew and remembered their history and considered ours they would be praying for Nigeria and thanking us every day rather than insulting and killing us.</p> <p>Without our support and the pressure we brought to bear, the great Nelson Mandela may never have been freed and the ANC and its armed wing (Umkhonto Wi SIzwe) would not have received the massive and robust funding and support that it did throughout the 1960&#8217;s, 1970&#8217;s and 1980&#8217;s.</p> <p>Together with the Cubans and the Libyans, Nigeria did more for the liberation of South Africa and South African majority rule than any other nation in the world.</p> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>What the South Africans are doing to Nigerians today makes me regret the fact that we did so much for them in the past.</p> <p>They have repaid our good with evil and consequently evil will never leave their doorstep. They have shed our blood for no just cause and the heavens will respond and avenge us. They have made us weep and shed tears for our compatriots and for this they shall pay a heavy price!</p> <p>The South African Foreign Minister and those that share her racist and deplorable disposition and xenophobic views should consider these facts and the implications of her words and actions before she  ventures to open her fat, ugly and very undiplomatic  mouth to speak untruths and garbage about Nigeria and Nigerians again.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'> </div> <p>Failing to do so may provoke a series of cataclysmic events and unpredictable and harsh reprisals which would result in the final demystification and total humiliation of the &#8220;rainbow nation&#8221; and the painful and everlasting disgrace of its people.</p> <p>Make no mistake about it, even a Nigeria in her weakened state and with all her challenges is still big and strong enough to bring South Africa to its knees.</p> <p>And if the killing and mass murder of our people does not stop that is precisely what we shall do. A word is enough for the wise.</p> <div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> </div> <div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>Permit me to conclude this contribution with the following.</p> <p>Many years ago in the early to mid-1970&#8217;s, when apartheid was alive and well in South Africa and when I was a young student at Harrow, which undoubtedly remains the best private school in England, I broke the jaw of a blond, blue-eyed English-speaking white South African fellow student who said some very nasty things about black South Africans during a history class.</p> <p>During a heated debate about racial segregation and the South African Mixed Race Act which made it a criminal offence for blacks and whites to get married or have sexual relations, he got up and said, before the entire class, that</p> <p>&#8220;allowing those dirty black dogs to touch our beautiful and pure white women is sacrilage. It is against the laws of God! It is like getting a monkey to mate with a human being!&#8221;</p> <p>Finally he said &#8220;no sane white woman would ever want to have sex with a black African monkey and any of them that do should be sent to jail&#8221;.</p> <p>I reacted swiftly and without any hesitation. Without any warning or even words of anger, I left my desk, walked up to him and broke his jaw with one clean blow from my right fist. He never knew what hit him!</p> <p>I remember hearing and enjoying the way his jaw popped open and cracked. It was a strange noise and as he hit the floor his legs started to shake uncontrollably after which he lost consciousness.</p> <p>For one horrendous moment I thought I had killed him but thankfully eventually his eyes opened, he sat up and he was rushed to the hospital on a stretcher.</p> <p>He hailed from one of the biggest and richest white families in South Africa who were (and still are) in the diamond mining business.  I almost got expelled from Harrow for my &#8220;wild and unruly&#8221; behaviour until I gave my reasons for hitting him to the school authorities.</p> <p>They  were shocked and equally appauled by what he had said, which they rightly regarded as a grave and reckless provocation, and they decided to let me off the hook.</p> <p>I was reprimanded and warned and I remember that the Headmaster wrote a formal letter about the incident to my father who was livid with me for jeopordising my entire academic career simply because of a racial slight and slur.</p> <p>Papa said &#8220;you didn&#8217;t have to hit him and almost kill the poor boy: you could have just attempted to educate him in a civilised manner and at the worst insult him back!&#8221;</p> <p>Yet I had no regrets or remorse about my course of action or the choice that I made and to my eternal credit I never apologised for my action to the South African, the school authorities, my father or anyone else.</p> <p>The truth is that I was proud of what I did and I believed that defending the honor of my black South African colleagues was far more important than staying at Harrow. I was prepared to risk it all by physically assaulting the white boy and I did it with relish.</p> <p>My gamble paid off and the South African boy, as sober as ever, never insulted or spoke ill of blacks again in my prescence.</p> <p>As a matter of fact we ended up becoming friends in the following years and I will never forget what he told me just before we left Harrow in 1977. I remember the words because I wrote them down at the time and have meditated on them for years.</p> <p>He said &#8220;you don&#8217;t understand the Bantus&#8221; (meaning black South Africans).</p> <p>He went on to say &#8220;the day they get power in South Africa is the day that South Africa will begin to die. Since the 17th century we Boers built up everything there and they contributed nothing. We fought the Zulus and later the British and we built and developed that land with our flesh, sweat and blood. Giving a country like South Africa to them is like giving a monkey a loaded gun. They will use it to kill everyone around them and eventually they will kill themselves. They are not like you Nigerians: they have no history or class. They are unenlightened, ungrateful, primitive, uncouth and very backward and one day the rest of Africa will know them for what they are!&#8221;</p> <p>Judging from the words of the South African Foreign Minister and the xenophobic and racist diposition of the South African President, Government and people, it appears that that day has finally come.</p> <p>&nbsp;</p> <p>– Fani-Kayode is a former Minister of Aviation in Nigeria</p> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-187137" class="share-facebook sd-button share-icon no-text" href="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-187137" class="share-twitter sd-button share-icon no-text" href="https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70397369-187137-5d74831e3429b' data-src='https://widgets.wp.com/likes/#blog_id=70397369&amp;post_id=187137&amp;origin=leadership.ng&amp;obj_id=70397369-187137-5d74831e3429b' data-name='like-post-frame-70397369-187137-5d74831e3429b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> <div id='jp-relatedposts' class='jp-relatedposts' > </div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> </div> <div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <hr/> <div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://bit.ly/2HopDHy">ABUJA MAN REVEALS (FREE) SECRET FRUITS THAT INCREASED MANHOOD AND LASTING POWER IN 7DAYS... CLICK HERE TO GET IT!</a></div> <hr/> <div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="https://www.getwelltoday.com.ng/45minsmen">Rev Up Your Libido...Enjoy Unforgettable, Pure, Long - lasting Fun!</a></div> <!--<hr/>--> <!--<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://www.solutionnaturals.com/sexsolution-lsn">BRAND NEW SOLUTION!!! - Click he To Enlarge Your Manhood Size By An Extra 3.7 Inches In Just 28 Days,Get An Iron Rock-Hard Erection Today,And Last Over 35 Minutes Per Round,In Bed With A Woman Tonight.</a></div>--> <!--<hr/>--> <!--<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://no1wellnesscoach.com/mens-pride-4" >NNPC Staff Revealed The NAFDAC Approved Pack He used to solve 2minute Kerewa, Click on the Link to see how you can solve 2 minutes Cuming, Rock for 35 minute in the Other Room</a></div>--> <hr/> </div> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span> </div> <div class="posts-nav-link"> </div> <div id="mvp-prev-next-wrap" class="left relative"> <div class="mvp-prev-post-wrap left relative"> <a href="https://leadership.ng/2019/09/06/guru-subais-man-made-thinking-and-the-rationality-of-common-wisdom/" rel="bookmark"> <div class="mvp-prev-next-cont left relative"> <div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span> <div class="mvp-prev-cont-in"> <div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span> <p>Guru Subai’s Man-Made Thinking And The Rationality Of Common Wisdom</p> </div> </div> </div> </div> </a> </div> </div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg"/> <meta itemprop="url" content="http://leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg"> </div> <meta itemprop="name" content="Leadership Newspaper"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Advertisement</span> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> <div id="mvp-related-posts" class="left relative"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">You may like</span> </h4> </div> <div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="187137 http://leadership.ng/?p=187137">Comments</span></span> </div> <div id="disqus_thread" class="disqus-thread-187137"></div> <script type="text/javascript"> var disqus_shortname = "leadership-nigeria-newspaper"; var disqus_title = "A Warning For The Foreign Minister And People Of South Africa"; var disqus_url = "https://leadership.ng/2019/09/08/a-warning-for-the-foreign-minister-and-people-of-south-africa/"; var disqus_identifier = "leadership-nigeria-newspaper-187137"; </script> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-side-wrap" class="left relative"> <section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1509549697"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MOST READ</span></h4></div> <div class="mvp-widget-flex-wrap left relative"> <div class="mvp-flex-side-out left relative"> <div class="mvp-flex-side-in"> <div class="mvp-flex-story-wrap left relative"> <a href="https://leadership.ng/2019/09/08/we-wont-apologise-to-ipob-over-proscription/" rel="bookmark"> <div class="mvp-flex-story left relative mvp-flex-row"> <div class="mvp-flex-story-out right relative"> <div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="158990" data-permalink="https://leadership.ng/2019/05/28/umahi-denies-rift-with-okorocha-awards-him-grand-commander-of-imo/david-umahi-2/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?fit=700%2C424&amp;ssl=1" data-orig-size="700,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DAVID UMAHI" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?fit=600%2C363&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?fit=600%2C363&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="158990" data-permalink="https://leadership.ng/2019/05/28/umahi-denies-rift-with-okorocha-awards-him-grand-commander-of-imo/david-umahi-2/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?fit=700%2C424&amp;ssl=1" data-orig-size="700,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DAVID UMAHI" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?fit=600%2C363&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?fit=600%2C363&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/05/DAVID-UMAHI.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-flex-story-in"> <div class="mvp-flex-story-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURES</span><span class="mvp-cd-date left relative">12 mins ago</span> </div> <h2 class="mvp-stand-title">‘We Won’t Apologise To IPOB Over Proscription’</h2> <p></p> </div> </div> </div> </div> </a> <a href="https://leadership.ng/2019/09/08/guber-the-mounting-furore-over-diri-lyons-emergence-in-bayelsa/" rel="bookmark"> <div class="mvp-flex-story left relative mvp-flex-row"> <div class="mvp-flex-story-out right relative"> <div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187155" data-permalink="https://leadership.ng/2019/09/08/guber-the-mounting-furore-over-diri-lyons-emergence-in-bayelsa/bayelsa/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?fit=422%2C264&amp;ssl=1" data-orig-size="422,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ChrisDotcom&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567919134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bayelsa" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?fit=422%2C264&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?fit=422%2C264&amp;ssl=1" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187155" data-permalink="https://leadership.ng/2019/09/08/guber-the-mounting-furore-over-diri-lyons-emergence-in-bayelsa/bayelsa/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?fit=422%2C264&amp;ssl=1" data-orig-size="422,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ChrisDotcom&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567919134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bayelsa" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?fit=422%2C264&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?fit=422%2C264&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/bayelsa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-flex-story-in"> <div class="mvp-flex-story-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURES</span><span class="mvp-cd-date left relative">20 mins ago</span> </div> <h2 class="mvp-stand-title">Guber: The Mounting Furore Over Diri, Lyon’s Emergence In Bayelsa</h2> <p></p> </div> </div> </div> </div> </a> <a href="https://leadership.ng/2019/09/08/kogi-has-pdp-found-peace-after-stormy-primaries/" rel="bookmark"> <div class="mvp-flex-story left relative mvp-flex-row"> <div class="mvp-flex-story-out right relative"> <div class="mvp-flex-story-img left relative"> <img width="306" height="208" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?resize=306%2C208&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="150782" data-permalink="https://leadership.ng/2019/05/02/hurdles-in-pdps-search-for-cohesion-in-kogi/idris-wada/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?fit=306%2C208&amp;ssl=1" data-orig-size="306,208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="idris wada" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?fit=306%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?fit=306%2C208&amp;ssl=1" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?resize=306%2C208&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="150782" data-permalink="https://leadership.ng/2019/05/02/hurdles-in-pdps-search-for-cohesion-in-kogi/idris-wada/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?fit=306%2C208&amp;ssl=1" data-orig-size="306,208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="idris wada" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?fit=306%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?fit=306%2C208&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/05/idris-wada.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-flex-story-in"> <div class="mvp-flex-story-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURES</span><span class="mvp-cd-date left relative">20 mins ago</span> </div> <h2 class="mvp-stand-title">Kogi: Has PDP Found Peace After Stormy Primaries?</h2> <p></p> </div> </div> </div> </div> </a> <a href="https://leadership.ng/2019/09/08/uproar-over-proposed-n5-5bn-vehicles-for-lawmakers/" rel="bookmark"> <div class="mvp-flex-story left relative mvp-flex-row"> <div class="mvp-flex-story-out right relative"> <div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="180263" data-permalink="https://leadership.ng/2019/08/05/lawan-leaves-for-hajj/senate-president-ahmad-lawan/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?fit=788%2C444&amp;ssl=1" data-orig-size="788,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Senate-President-Ahmad-Lawan" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?fit=600%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="180263" data-permalink="https://leadership.ng/2019/08/05/lawan-leaves-for-hajj/senate-president-ahmad-lawan/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?fit=788%2C444&amp;ssl=1" data-orig-size="788,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Senate-President-Ahmad-Lawan" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?fit=600%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/08/Senate-President-Ahmad-Lawan.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-flex-story-in"> <div class="mvp-flex-story-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURES</span><span class="mvp-cd-date left relative">28 mins ago</span> </div> <h2 class="mvp-stand-title">Uproar Over Proposed N5.5bn Vehicles For Lawmakers</h2> <p></p> </div> </div> </div> </div> </a> <a href="https://leadership.ng/2019/09/08/fg-opposition-wrangle-ahead-of-tribunals-judgement/" rel="bookmark"> <div class="mvp-flex-story left relative mvp-flex-row"> <div class="mvp-flex-story-out right relative"> <div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32667" data-permalink="https://leadership.ng/2018/01/02/2018-comes-let-us-thank-god-survived/lai-mohammed/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lai-Mohammed" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?fit=533%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32667" data-permalink="https://leadership.ng/2018/01/02/2018-comes-let-us-thank-god-survived/lai-mohammed/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lai-Mohammed" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?fit=533%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Lai-Mohammed.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-flex-story-in"> <div class="mvp-flex-story-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">COVER STORIES</span><span class="mvp-cd-date left relative">1 hour ago</span> </div> <h2 class="mvp-stand-title">FG, Opposition Wrangle Ahead Of Tribunal’s Judgement</h2> <p></p> </div> </div> </div> </div> </a> <a href="https://leadership.ng/2019/09/08/police-deny-report-of-bomb-blast-at-safrican-embassy/" rel="bookmark"> <div class="mvp-flex-story left relative mvp-flex-row"> <div class="mvp-flex-story-out right relative"> <div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="144704" data-permalink="https://leadership.ng/2019/04/11/weve-found-solution-menace-of-kidnappers-robbers-on-kaduna-abuja-highway-igp/mohammed-adamu-2/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?fit=492%2C480&amp;ssl=1" data-orig-size="492,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mohammed Adamu.." data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?fit=492%2C480&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?fit=492%2C480&amp;ssl=1" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="144704" data-permalink="https://leadership.ng/2019/04/11/weve-found-solution-menace-of-kidnappers-robbers-on-kaduna-abuja-highway-igp/mohammed-adamu-2/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?fit=492%2C480&amp;ssl=1" data-orig-size="492,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mohammed Adamu.." data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?fit=492%2C480&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?fit=492%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/04/Mohammed-Adamu...jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-flex-story-in"> <div class="mvp-flex-story-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">COVER STORIES</span><span class="mvp-cd-date left relative">1 hour ago</span> </div> <h2 class="mvp-stand-title">Police Deny Report Of Bomb Blast At S’African Embassy</h2> <p></p> </div> </div> </div> </div> </a> <a href="https://leadership.ng/2019/09/08/n2trn-investments-flow-into-nigeria-in-3-months/" rel="bookmark"> <div class="mvp-flex-story left relative mvp-flex-row"> <div class="mvp-flex-story-out right relative"> <div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="50864" data-permalink="https://leadership.ng/2018/03/29/states-target-n1-9trn-internally-generated-revenue-in-2018/46fdacea-nbs-office/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?fit=680%2C380&amp;ssl=1" data-orig-size="680,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Yinusa Olalekan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462399139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="46fdacea-nbs-office" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?fit=600%2C335&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="50864" data-permalink="https://leadership.ng/2018/03/29/states-target-n1-9trn-internally-generated-revenue-in-2018/46fdacea-nbs-office/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?fit=680%2C380&amp;ssl=1" data-orig-size="680,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Yinusa Olalekan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462399139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="46fdacea-nbs-office" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?fit=600%2C335&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/03/670426b1-46fdacea-nbs-office.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-flex-story-in"> <div class="mvp-flex-story-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">BUSINESS</span><span class="mvp-cd-date left relative">1 hour ago</span> </div> <h2 class="mvp-stand-title">N2trn Investments Flow Into Nigeria In 3 Months</h2> <p></p> </div> </div> </div> </div> </a> </div> </div> <div class="mvp-flex-side-wrap left relative"> <div class="mvp-flex-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </section><section id="custom_html-83" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div> <a href="https://www.zenithbank.com/966" target="_blank" rel="noopener noreferrer"> <img src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_300x250-1.gif?w=300" alt="Zenith Account Opening" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_300x250-1.gif?w=300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_300x250-1.gif?w=300" alt="Zenith Account Opening" px" height="auto" data-recalc-dims="1"></noscript> </a></div> </div></section> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">MOST POPULAR</span> </h4> <ul class="mvp-post-more-list left relative"> <a href="https://leadership.ng/2019/09/07/energizing-educational-institutions-the-buk-off-grid-solar-hybrid-initiative/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187037" data-permalink="https://leadership.ng/2019/09/07/energizing-educational-institutions-the-buk-off-grid-solar-hybrid-initiative/image1-1/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?fit=2736%2C1824&amp;ssl=1" data-orig-size="2736,1824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567532215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image1 (1)" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?fit=600%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187037" data-permalink="https://leadership.ng/2019/09/07/energizing-educational-institutions-the-buk-off-grid-solar-hybrid-initiative/image1-1/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?fit=2736%2C1824&amp;ssl=1" data-orig-size="2736,1824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567532215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image1 (1)" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?fit=600%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/09/image1-1.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURES</span><span class="mvp-cd-date left relative">24 hours ago</span> </div> <p>Energizing Educational Institutions: The BUK Off-grid Solar Hybrid Initiative</p> </div> </li> </a> <a href="https://leadership.ng/2019/09/07/kaduna-abuja-highway-return-of-kidnappers/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187039" data-permalink="https://leadership.ng/2019/09/07/kaduna-abuja-highway-return-of-kidnappers/pasted-graphic-4-42/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?fit=1193%2C826&amp;ssl=1" data-orig-size="1193,826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pasted Graphic 4" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?fit=600%2C415&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?fit=600%2C415&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187039" data-permalink="https://leadership.ng/2019/09/07/kaduna-abuja-highway-return-of-kidnappers/pasted-graphic-4-42/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?fit=1193%2C826&amp;ssl=1" data-orig-size="1193,826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pasted Graphic 4" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?fit=600%2C415&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?fit=600%2C415&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/09/Pasted-Graphic-4-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FEATURES</span><span class="mvp-cd-date left relative">24 hours ago</span> </div> <p>Kaduna/Abuja Highway: Return of Kidnappers!</p> </div> </li> </a> <a href="https://leadership.ng/2019/09/07/i-served-fela-and-seun-for-51-years-baba-ani/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187055" data-permalink="https://leadership.ng/2019/09/07/i-served-fela-and-seun-for-51-years-baba-ani/img-20190905-wa0094/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?fit=540%2C1080&amp;ssl=1" data-orig-size="540,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20190905-WA0094" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?fit=300%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?fit=300%2C600&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="187055" data-permalink="https://leadership.ng/2019/09/07/i-served-fela-and-seun-for-51-years-baba-ani/img-20190905-wa0094/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?fit=540%2C1080&amp;ssl=1" data-orig-size="540,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20190905-WA0094" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?fit=300%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?fit=300%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/09/IMG-20190905-WA0094.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENTERTAINMENT</span><span class="mvp-cd-date left relative">24 hours ago</span> </div> <p>I Served Fela And Seun For 51 Years – Baba Ani</p> </div> </li> </a> <a href="https://leadership.ng/2019/09/07/bbnaija-update-tension-as-housemates-prepare-for-eviction/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="168674" data-permalink="https://leadership.ng/2019/06/26/bbnaija-winner-to-get-n60m/bbnaija-3/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?fit=758%2C378&amp;ssl=1" data-orig-size="758,378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bbnaija" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?fit=600%2C299&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?fit=600%2C299&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="168674" data-permalink="https://leadership.ng/2019/06/26/bbnaija-winner-to-get-n60m/bbnaija-3/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?fit=758%2C378&amp;ssl=1" data-orig-size="758,378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bbnaija" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?fit=600%2C299&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?fit=600%2C299&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/06/bbnaija.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENTERTAINMENT</span><span class="mvp-cd-date left relative">24 hours ago</span> </div> <p>BBNaija Update: Tension As Housemates Prepare For Eviction</p> </div> </li> </a> <a href="https://leadership.ng/2019/09/07/lagos-orders-resumption-of-all-public-private-schools-monday/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="138390" data-permalink="https://leadership.ng/2019/03/19/buhari-hosts-sanwo-olu-hamzat/president-buhari-receives-lagos-gov-elect-and-his-deputy-2/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?fit=600%2C376&amp;ssl=1" data-orig-size="600,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?fit=600%2C376&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="138390" data-permalink="https://leadership.ng/2019/03/19/buhari-hosts-sanwo-olu-hamzat/president-buhari-receives-lagos-gov-elect-and-his-deputy-2/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?fit=600%2C376&amp;ssl=1" data-orig-size="600,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?fit=600%2C376&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2019/03/PRESIDENT-BUHARI-RECEIVES-LAGOS-GOV-ELECT-AND-HIS-DEPUTY-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">NEWS</span><span class="mvp-cd-date left relative">12 hours ago</span> </div> <p>Lagos Orders Resumption Of All Public, Private Schools Monday</p> </div> </li> </a> <a href="https://leadership.ng/2019/09/07/madrid-made-me-scapegoat-bale/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="259" height="194" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?resize=259%2C194&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="136927" data-permalink="https://leadership.ng/2019/03/12/fans-attacked-real-madrid-player-gareth-bale/bale-2/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?fit=259%2C194&amp;ssl=1" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bale" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?fit=259%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?fit=259%2C194&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?resize=259%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="136927" data-permalink="https://leadership.ng/2019/03/12/fans-attacked-real-madrid-player-gareth-bale/bale-2/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?fit=259%2C194&amp;ssl=1" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bale" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?fit=259%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?fit=259%2C194&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/03/bale.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">24 hours ago</span> </div> <p>Madrid Made Me Scapegoat – Bale</p> </div> </li> </a> <a href="https://leadership.ng/2019/09/07/tiwa-savage-cancels-sa-concert/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42739" data-permalink="https://leadership.ng/2018/02/15/will-emerge-hottest-female-artiste-2018/tiwa-savage/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?fit=547%2C445&amp;ssl=1" data-orig-size="547,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tiwa Savage" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?fit=300%2C244&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?fit=492%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42739" data-permalink="https://leadership.ng/2018/02/15/will-emerge-hottest-female-artiste-2018/tiwa-savage/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?fit=547%2C445&amp;ssl=1" data-orig-size="547,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tiwa Savage" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?fit=300%2C244&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?fit=492%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/02/779d3354-tiwa-savage.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENTERTAINMENT</span><span class="mvp-cd-date left relative">24 hours ago</span> </div> <p>Tiwa Savage Cancels SA Concert</p> </div> </li> </a> <a href="https://leadership.ng/2019/09/07/canadian-teenager-stands-in-serenas-path-to-grand-slam-record/" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="85016" data-permalink="https://leadership.ng/2018/08/17/serena-williams-learned-just-before-johanna-konta-loss-that-half-sisters-killer-had-been-freed/serena-williams-4/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?fit=968%2C726&amp;ssl=1" data-orig-size="968,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serena Williams" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?fit=533%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="85016" data-permalink="https://leadership.ng/2018/08/17/serena-williams-learned-just-before-johanna-konta-loss-that-half-sisters-killer-had-been-freed/serena-williams-4/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?fit=968%2C726&amp;ssl=1" data-orig-size="968,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serena Williams" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?fit=533%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/08/Serena-Williams-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div> <div class="mvp-post-more-text left relative"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">24 hours ago</span> </div> <p>Canadian Teenager Stands In Serena’s Path To Grand Slam Record</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"> <div class="table content site-structure"><div class="row row-6"><div class="cell cell-1"> <ul> <li class="list-header"> <a href="https://leadership.ng/category/news/cover-stories/">Cover Stories</a></li></ul> <ul><li class="list-header"><a href="https://leadership.ng/category/news/" class="list-header">Nigeria</a></li><li><a href="https://leadership.ng/category/news/education/">Education</a></li><li><a href="https://leadership.ng/category/news/metro/">Metro</a></li></ul> <ul> <li class="list-header"><a href="https://leadership.ng/category/news/world/" class="list-header">World</a></li> <li><a href="https://leadership.ng/category/news/africa/">Africa</a></li><li><a href="https://leadership.ng/category/news/world/">World</a></li><li><a href="https://leadership.ng/category/news/health/">Health</a></li><li><a href="https://leadership.ng/category/news/law/">Law</a></li></ul> <ul><li class="list-header"><a href="https://leadership.ng/category/politics/">Politics</a></li></ul> </div> <div class="cell cell-1"> <ul> <li class="list-header"><a href="https://leadership.ng/category/opinion/" class="list-header">Opinion</a></li> <li><a href="https://leadership.ng/category/opinion/">Editorial</a></li> <li><a href="https://leadership.ng/contributors/">Contributors</a></li> <li><a href="https://leadership.ng/category/opinion/columnists/">Columnists</a></li> <li><a href="https://leadership.ng/category/opinion/cartoons/">Cartoons</a></li> </ul> <ul> <li class="list-header"><a href="https://leadership.ng/category/columns/" class="list-header">Columnists</a></li> <li><a href="https://leadership.ng/category/columns/monday-column/">Monday Column</a></li> <li><a href="https://leadership.ng/category/columns/tuesday-column/">Tuesday Column</a></li> <li><a href="https://leadership.ng/category/columns/wednesday-column/">Wednesday Column</a></li> <li><a href="https://leadership.ng/category/columns/thursday-column/">Thursday Column</a></li> <li><a href="https://leadership.ng/category/columns/friday-column/">Friday Column</a></li> <li><a href="https://leadership.ng/category/columns/saturday-column/">Saturday Column</a></li> <li><a href="https://leadership.ng/category/columns/sunday-column/">Sunday Column</a></li> </ul> </div> <div class="cell cell-1"> <ul><li class="list-header"><a href="https://leadership.ng/category/business/" class="list-header">Business</a></li> <li><a href="https://leadership.ng/category/business/aviation/">Aviation</a></li> <li><a href="https://leadership.ng/category/business/banking-and-finance/">Banking & Finance</a></li> <li><a href="https://leadership.ng/category/business/capital-market/">Capital Market</a></li> <li><a href="https://leadership.ng/category/business/commerce-and-industry/">Commerce & Industry</a></li> <li><a href="https://leadership.ng/category/business/energy/">Energy</a></li> <li><a href="https://leadership.ng/category/business/mines-and-steel/">Mines & Steel</a></li> <li><a href="https://leadership.ng/category/business/property/">Property</a></li> </ul> <ul> <li class="list-header"><a href="https://leadership.ng/category/entertainment/" class="list-header">Entertainment</a></li> <li><a href="https://leadership.ng/category/entertainment/music/">Music</a></li> <li><a href="https://leadership.ng/category/entertainment/inside-nollywood/">Inside Nollywood</a></li> <li><a href="https://leadership.ng/category/entertainment/movies/">Movies</a></li> <li><a href="https://leadership.ng/category/entertainment/life-and-culture/">Life & Culture</a></li> <li><a href="https://leadership.ng/category/entertainment/arts/">Arts</a></li> <li><a href="https://leadership.ng/category/entertainment/kannywood/">Kannywood</a></li> </ul></div> <div class="cell cell-1"> <ul> <li class="list-header"><a href="https://leadership.ng/category/sports/" class="list-header">Sports</a></li> <li><a href="https://leadership.ng/category/sports/football/">Football</a></li> <li><a href="https://leadership.ng/category/sports/boxing/">Boxing</a></li> <li><a href="https://leadership.ng/category/sports/athletics/">Athletics</a></li> <li><a href="https://leadership.ng/category/sports/athletics/">Athletics</a></li> <li><a href="https://leadership.ng/category/sports/tennis/">Tennis</a></li> <li><a href="https://leadership.ng/category/sports/other/">Other Sports</a></li> </ul> <ul><li class="list-header"><a href="#" class="list-header">Others</a></li> <li><a href="https://leadership.ng/category/religion/">Religion</a></li><li> <a href="https://leadership.ng/category/news/education/">Education</a></li> <li><a href="https://leadership.ng/category/picture-stories/">Picture Stories</a></li> <li><a href="https://leadership.ng/about-us/">About Us</a></li> <li><a href="https://leadership.ng/advertise/">Advertise</a></li> <li><a href="https://leadership.ng/contact/">Contact Us</a></li> </ul> </div> <div class="cell cell-1"> <ul><li class="list-header"><a href="https://epaper.leadership.ng/" class="list-header">Leadership ePaper</a></li><li><a href="https://epaper.leadership.ng/category/leadership-english/leadership-sunday/">Leadership Sunday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-english/leadership-monday/">Leadership Monday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-english/leadership-tuesday/">Leadership Tuesday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-english/leadership-wednesday/">Leadership Wednesday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-english/leadership-thursday/">Leadership Thursday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-english/leadership-friday/">Leadership Friday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-english/leadership-saturday/">Leadership Saturday</a></li><li></ul></div> <div class="cell cell-1"> <ul><li class="list-header"> <a href="https://epaper.leadership.ng/category/leadership-a-yau/" class="list-header">Leadership A Yau</a></li><li><a href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-sunday/">A Yau Sunday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-monday/">A Yau Monday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-tuesday/">A Yau Tuesday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-wednesday/">A Yau Wednesday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-thursday/">A Yau Thursday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-friday/">A Yau Friday</a></li><li><a href="https://epaper.leadership.ng/category/leadership-a-yau/a-yau-saturday/">A Yau Saturday</a></li><li></ul><ul><li class="list-header"><a href="https://hausa.leadership.ng/">LEADERSHIP A YAU</a></li></ul></div></div></div> <div class="ldndsclmr"><span style="text-align: left; font-size: 9px; color: #fff;"><strong>DISCLAIMER NOTICE: </strong> The ads and sponsored contents on this page are true to the best of our knowledge.<a href="https://leadership.ng/about-us/"> Leadership Group Limited</a> is not liable for any liability regarding the use of this information.<span style="text-align: left;"><strong> Contact: </strong><a href="mailto:adverts@leadership.ng"><strong>adverts@leadership.ng</strong></a></span></span></div> <div id="mvp-foot-top" class="left relative"> </div> <div id="mvp-foot-bot" class="left relative"> <div class="mvp-main-box"> <div id="mvp-foot-copy" class="left relative"> <p>© 2018 <a href="https://leadership.ng/">Leadership Newspaper Nigeria</a>. All Rights Reserved. </p> </div> </div> </div> </footer> </div> </div> </div> <div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> </div> <div class="mvp-fly-fade mvp-fly-but-click"> </div> <script> var ai_insert_6 = function(){ ai_insert ('after', 'header', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IHN0eWxlPSIKICAgIGRpc3BsYXk6IGJsb2NrOwogICAgbWF4LXdpZHRoOiAxNjAwcHg7CiAgICBtYXgtaGVpZ2h0OiA5MHB4OwogICAgd2lkdGg6IDEwMCU7CiAgICBoZWlnaHQ6IDEwMCU7CiAgICBtYXJnaW46IGF1dG87CiAgICBwb3NpdGlvbjogZml4ZWQ7CiAgICB6LWluZGV4OiA5OTk5OTk5OTk7CiAgICBib3R0b206IDFweDsKICAgIGJhY2tncm91bmQ6IHRyYW5zcGFyZW50OwogICAgdGV4dC1hbGlnbjogY2VudGVyOyI+Cgo8ZGl2IHN0eWxlPSJkaXNwbGF5OiBibG9jazsgd2lkdGg6IGF1dG87bWFyZ2luOiBhdXRvOyBtYXgtaGVpZ2h0OiA5MHB4OyI+CjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gUmVzcG9uc2l2ZSBDb250ZW50IC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jazsgbWF4LWhlaWdodDogOTBweDsiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi01MjI4NzgwNTQwODkxOTIxIgogICAgIGRhdGEtYWQtc2xvdD0iODI3MzA5NTI5MyIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byIKICAgICBkYXRhLWZ1bGwtd2lkdGgtcmVzcG9uc2l2ZT0idHJ1ZSI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+PC9kaXY+Cg==')); }; if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_6 (); else document.addEventListener ('DOMContentLoaded', ai_insert_6); </script> <script> var ai_insert_7 = function(){ ai_insert ('after', 'header', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktdmlld3BvcnQtMiBhaS12aWV3cG9ydC0zJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBzdHlsZT0iCiAgICBkaXNwbGF5OiBibG9jazsKICAgIHdpZHRoOiAxMDAlOyAKICAgIGhlaWdodDogNjBweDsKICAgIG1hcmdpbjogYXV0bzsKICAgIHBvc2l0aW9uOiBmaXhlZDsKICAgIHotaW5kZXg6IDk5OTk5OTk5OTsKICAgIGJvdHRvbTogMXB4OwogICAgYmFja2dyb3VuZDogI2ZmZjsKICAgIHRleHQtYWxpZ246IGNlbnRlcjsiPgo8ZGl2IHN0eWxlPSJkaXNwbGF5OiBibG9jazsgd2lkdGg6IDEwMCU7IGhlaWdodDogNjBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBtYXJnaW46IGF1dG87Ij4KCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gNDY4Ynk2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNTIyODc4MDU0MDg5MTkyMSIKICAgICBkYXRhLWFkLXNsb3Q9IjU4NjEyODUyODEiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+CjwvZGl2PjwvZGl2Pgo=')); }; if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7); </script> <script> setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10); </script> <script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/leadership.ng\/2019\/09\/08\/a-warning-for-the-foreign-minister-and-people-of-south-africa\/":187137}; </script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var countVars = {"disqusShortname":"leadership-nigeria-newspaper"}; /* ]]> */ </script> <script type='text/javascript' src='https://leadership.ng/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'> /* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"187137 http:\/\/leadership.ng\/?p=187137","disqusShortname":"leadership-nigeria-newspaper","disqusTitle":"A Warning For The Foreign Minister And People Of South Africa","disqusUrl":"https:\/\/leadership.ng\/2019\/09\/08\/a-warning-for-the-foreign-minister-and-people-of-south-africa\/","postId":"187137"}; /* ]]> */ </script> <script type='text/javascript' src='https://leadership.ng/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script> <script type='text/javascript' src='https://leadership.ng/wp-content/themes/leadership/js/mvpcustom.js?ver=5.2.3'></script> <script type='text/javascript'> jQuery(document).ready(function($) { $(window).load(function(){ var leaderHeight = $("#mvp-leader-wrap").outerHeight(); var logoHeight = $("#mvp-main-nav-top").outerHeight(); var botHeight = $("#mvp-main-nav-bot").outerHeight(); var navHeight = $("#mvp-main-head-wrap").outerHeight(); var headerHeight = navHeight + leaderHeight; var aboveNav = leaderHeight + logoHeight; var totalHeight = logoHeight + botHeight; var previousScroll = 0; $(window).scroll(function(event){ var scroll = $(this).scrollTop(); if ($(window).scrollTop() > aboveNav){ $("#mvp-main-nav-top").addClass("mvp-nav-small"); $("#mvp-main-nav-bot").css("margin-top", logoHeight ); } else { $("#mvp-main-nav-top").removeClass("mvp-nav-small"); $("#mvp-main-nav-bot").css("margin-top","0"); } if ($(window).scrollTop() > headerHeight){ $("#mvp-main-nav-top").addClass("mvp-fixed"); $("#mvp-main-nav-bot").addClass("mvp-fixed1"); $("#mvp-main-body-wrap").css("margin-top", totalHeight ); $("#mvp-main-nav-top").addClass("mvp-fixed-shadow"); $(".mvp-nav-top-mid").addClass("mvp-fixed-post"); $(".mvp-drop-nav-title").show(); $(".mvp-fly-top").addClass("mvp-to-top"); if(scroll < previousScroll) { $("#mvp-main-nav-bot").addClass("mvp-fixed2"); $("#mvp-main-nav-top").removeClass("mvp-fixed-shadow"); $("#mvp-main-nav-top").removeClass("mvp-soc-mob-up"); $("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up"); } else { $("#mvp-main-nav-bot").removeClass("mvp-fixed2"); $("#mvp-main-nav-top").addClass("mvp-fixed-shadow"); $("#mvp-main-nav-top").addClass("mvp-soc-mob-up"); $("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up"); } } else { $("#mvp-main-nav-top").removeClass("mvp-fixed"); $("#mvp-main-nav-bot").removeClass("mvp-fixed1"); $("#mvp-main-nav-bot").removeClass("mvp-fixed2"); $("#mvp-main-body-wrap").css("margin-top","0"); $("#mvp-main-nav-top").removeClass("mvp-fixed-shadow"); $(".mvp-nav-top-mid").removeClass("mvp-fixed-post"); $(".mvp-drop-nav-title").hide(); $(".mvp-fly-top").removeClass("mvp-to-top"); } previousScroll = scroll; }); }); }); jQuery(document).ready(function($) { $(".menu-item-has-children a").click(function(event){ event.stopPropagation(); location.href = this.href; }); $(".menu-item-has-children").click(function(){ $(this).addClass("toggled"); if($(".menu-item-has-children").hasClass("toggled")) { $(this).children("ul").toggle(); $(".mvp-fly-nav-menu").getNiceScroll().resize(); } $(this).toggleClass("tog-minus"); return false; }); // Main Menu Scroll $(window).load(function(){ $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999}); }); }); jQuery(document).ready(function($) { $(".infinite-content").infinitescroll({ navSelector: ".mvp-nav-links", nextSelector: ".mvp-nav-links a:first", itemSelector: ".infinite-post", errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") } }); $(window).unbind(".infscr"); $(".mvp-inf-more-but").click(function(){ $(".infinite-content").infinitescroll("retrieve"); return false; }); $(window).load(function(){ if ($(".mvp-nav-links a").length) { $(".mvp-inf-more-but").css("display","inline-block"); } else { $(".mvp-inf-more-but").css("display","none"); } }); }); </script> <script type='text/javascript' src='https://leadership.ng/wp-content/themes/leadership/js/scripts.js?ver=5.2.3'></script> <script type='text/javascript' src='https://leadership.ng/wp-content/themes/leadership/js/retina.js?ver=5.2.3'></script> <script type='text/javascript' src='https://leadership.ng/wp-content/themes/leadership/js/flexslider.js?ver=5.2.3'></script> <script type='text/javascript' src='https://leadership.ng/wp-content/themes/leadership/js/jquery.infinitescroll.min.js?ver=5.2.3'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/likes/queuehandler.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'> var windowOpen; jQuery( document.body ).on( 'click', 'a.share-facebook', function() { // If there's another sharing window open, close it. if ( 'undefined' !== typeof windowOpen ) { windowOpen.close(); } windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' ); return false; }); var windowOpen; jQuery( document.body ).on( 'click', 'a.share-twitter', function() { // If there's another sharing window open, close it. if ( 'undefined' !== typeof windowOpen ) { windowOpen.close(); } windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' ); return false; }); </script> <iframe src='https://widgets.wp.com/likes/master.html?ver=201936#ver=201936&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe> <div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'70397369',post:'187137',tz:'1',srv:'leadership.ng'} ]); _stq.push([ 'clickTrackerInit', '70397369', '187137' ]); </script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5228780540891921", enable_page_level_ads: true }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-112037001-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-112037001-1'); </script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 08.09.2019 05:27:10 (html gzip) -->