<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-GB" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-GB" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-GB" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="//gmpg.org/xfn/11" />
    <link rel="pingback" href="//leadership.ng/xmlrpc.php" />
    
<!-- Author Meta Tags by Molongui Authorship Pro 4.5.4, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="Jeremiah">
<!-- /Molongui Authorship -->

<meta name="theme-color" content="#ed1c24">
             <meta name="msapplication-navbutton-color" content="#ed1c24">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed1c24">			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Search Engine Optimisation by Rank Math PRO - https://s.rankmath.com/home -->
<title>2023: Atiku Contesting As National Candidate, Not Regional Contestant - Group</title><link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Exo%3Areguler%7CCairo%3Areguler%7CExo%202%3Areguler%7CMartel%20Sans%3A800&#038;display=swap" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Exo%3Areguler%7CCairo%3Areguler%7CExo%202%3Areguler%7CMartel%20Sans%3A800&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Exo%3Areguler%7CCairo%3Areguler%7CExo%202%3Areguler%7CMartel%20Sans%3A800&#038;display=swap" /></noscript>
<meta name="description" content="The Atiku Support Organisation (ASO) has dismissed the idea of a consensus candidate of northern extraction in the 2023 general election, affirming that"/>
<meta name="robots" content="follow, index, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="//leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2023: Atiku Contesting As National Candidate, Not Regional Contestant - Group" />
<meta property="og:description" content="The Atiku Support Organisation (ASO) has dismissed the idea of a consensus candidate of northern extraction in the 2023 general election, affirming that" />
<meta property="og:url" content="https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/" />
<meta property="og:site_name" content="Leadership News " />
<meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:tag" content="Atiku" />
<meta property="article:section" content="NEWS" />
<meta property="og:image" content="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="430" />
<meta property="og:image:alt" content="Atiku" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-23T17:48:55+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="2023: Atiku Contesting As National Candidate, Not Regional Contestant - Group" />
<meta name="twitter:description" content="The Atiku Support Organisation (ASO) has dismissed the idea of a consensus candidate of northern extraction in the 2023 general election, affirming that" />
<meta name="twitter:site" content="@LeadershipNGA" />
<meta name="twitter:creator" content="@LeadershipNGA" />
<meta name="twitter:image" content="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Jeremiah" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://leadership.ng/#organization","name":"Leadership News","url":"https://leadership.ng","logo":{"@type":"ImageObject","@id":"https://leadership.ng/#logo","url":"https://leadership.ng/wp-content/uploads/2022/02/logo-Leadership.png","caption":"Leadership News","inLanguage":"en-GB","width":"300","height":"100"}},{"@type":"WebSite","@id":"https://leadership.ng/#website","url":"https://leadership.ng","name":"Leadership News","publisher":{"@id":"https://leadership.ng/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?fit=700%2C430&amp;ssl=1","url":"https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?fit=700%2C430&amp;ssl=1","width":"700","height":"430","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://leadership.ng","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://leadership.ng/nigeria-news/","name":"NEWS"}},{"@type":"ListItem","position":"3","item":{"@id":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/","name":"2023: Atiku Contesting As National Candidate, Not Regional Contestant &#8211; Group"}}]},{"@type":"Person","@id":"https://leadership.ng/author/jeremiah/?m_bm=true","name":"Jeremiah","url":"https://leadership.ng/author/jeremiah/?m_bm=true","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/948fae5fe33b2054fc7c73e4d46272c1?s=96&amp;d=mm&amp;r=g","caption":"Jeremiah","inLanguage":"en-GB"},"worksFor":{"@id":"https://leadership.ng/#organization"}},{"@type":"WebPage","@id":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/#webpage","url":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/","name":"2023: Atiku Contesting As National Candidate, Not Regional Contestant - Group","datePublished":"2022-04-23T17:48:55+01:00","dateModified":"2022-04-23T17:48:55+01:00","author":{"@id":"https://leadership.ng/author/jeremiah/?m_bm=true"},"isPartOf":{"@id":"https://leadership.ng/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?fit=700%2C430&amp;ssl=1"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/#breadcrumb"}},{"@type":"NewsArticle","headline":"2023: Atiku Contesting As National Candidate, Not Regional Contestant - Group","keywords":"Atiku","datePublished":"2022-04-23T17:48:55+01:00","dateModified":"2022-04-23T17:48:55+01:00","author":{"@id":"https://leadership.ng/author/jeremiah/?m_bm=true"},"publisher":{"@id":"https://leadership.ng/#organization"},"description":"The Atiku Support Organisation (ASO) has dismissed the idea of a consensus candidate of northern extraction in the 2023 general election, affirming that","copyrightYear":"2022","copyrightHolder":{"@id":"https://leadership.ng/#organization"},"name":"2023: Atiku Contesting As National Candidate, Not Regional Contestant - Group","@id":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/#richSnippet","isPartOf":{"@id":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/#webpage"},"image":{"@id":"https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?fit=700%2C430&amp;ssl=1"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='//fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Leadership News  &raquo; Feed" href="//leadership.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership News  &raquo; Comments Feed" href="//leadership.ng/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/css/dist/block-library/style.css?ver=1650619692' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.css?ver=1650619692' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack-top-posts-widget-css'  href='//leadership.ng/wp-content/cache/min/1/p/jetpack/10.8/modules/widgets/top-posts/style.css?ver=1650619692' type='text/css' media='all' />

<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='//leadership.ng/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='//leadership.ng/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css'  href='//leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css'  href='//leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css'  href='//leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='oknav-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='chosen-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1650619692' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-js-composer-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1650619692' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='//leadership.ng/wp-content/themes/jnews/style.css?ver=10.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1650619692' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://leadership.ng/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1650619692' type='text/css' media='all' />
<script type='text/javascript' src='//c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/jquery/jquery-migrate.js?ver=1650619691' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="//leadership.ng/wp-json/" /><link rel="alternate" type="application/json" href="//leadership.ng/wp-json/wp/v2/posts/374306" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//leadership.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//leadership.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='//wp.me/p4Lnzr-1znc' />
<link rel="alternate" type="application/json+oembed" href="//leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" />
<link rel="alternate" type="text/xml+oembed" href="//leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHL3VH4');</script>
<!-- End Google Tag Manager -->

<meta property="fb:pages" content="194110890622942" />

<!-- Clarity tracking code for http://www.leadership.ng/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "bcbokocc8q");</script>        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://leadership.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a97f6aa-52e3-42a5-a87f-51db4ca8df18';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://leadership.ng/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.412ff56c-6955-417a-b410-cc97b21af240";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = "http://leadership.ng";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="//i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="//i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.meta_text {
    display:none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-374306 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/leadership.ng/0449ef779c466a280c13.js" async></script>

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_Us4rARmuV8{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Us4rARmuV8{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Us4rARmuV8{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_Us4rARmuV8" style="display:inline-block;" data-ad-client="ca-pub-5228780540891921" data-ad-slot="3983893414"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-339794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339794"><a href="https://leadership.ng/print-advert-rates/">Print Advert Rates</a></li>
<li id="menu-item-339795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339795"><a href="https://leadership.ng/advertiseonline/">Online Advert Rates</a></li>
<li id="menu-item-307349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307349"><a href="https://podcast.leadership.ng/">Podcast</a></li>
<li id="menu-item-307350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307350"><a href="https://hausa.leadership.ng/">Hausa Edition</a></li>
<li id="menu-item-307351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307351"><a href="https://nationaleconomy.com">Business News</a></li>
<li id="menu-item-243447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243447"><a href="https://leadership.ng/about-us/">ABOUTS US</a></li>
<li id="menu-item-243449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243449"><a href="https://leadership.ng/contact/">CONTACT US</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Saturday, April 23, 2022</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
				<a href="https://www.facebook.com/LeadershipNGA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/leadership_newspaper/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://vm.tiktok.com/ZMLdYtMAH/" target='_blank' rel='external noopener nofollow' class="jeg_tiktok"><span class="jeg-icon icon-tiktok"><svg id="jeg-icon-svg" data-name="Jeg Icon Tiktok" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306.45 350"><path d="M149,129.23V187.7c-11,1.28-21.93,1.42-32.25,4-18.18,4.51-29.08,17.92-32.5,35.43-3.93,20.16,1,38.73,18.47,51.95,15.9,12,32.74,13.53,51.13,5.42,23.13-10.19,31.67-29,31.77-52.44.3-72.27.11-144.53.11-216.8V0h57.85c6,50.07,35.76,77.66,85.33,85.25v56.66c-29.89,3.23-55.39-8.72-81.34-23.71-.49,4.24-1.09,7.23-1.14,10.23-.72,40.55-.49,81.13-2.31,121.62-1.28,28.3-14.58,52-35.6,70.76-23.66,21.09-51.89,30.77-83.52,29-30.12-1.71-55-15.29-74.63-37.65-22.3-25.38-30.9-56-27-89,3.38-28.73,18-52.72,40.53-70.92C88.28,132.48,116.43,124.68,149,129.23Z" transform="translate(-22.47 0)"/></svg></span> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://leadership.ng/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" alt="Leadership News"data-light-src="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif" data-light-srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" data-dark-src="https://leadership.ng/wp-content/uploads/2020/10/logoW.png" data-dark-srcset="https://leadership.ng/wp-content/uploads/2020/10/logoW.png 1x, https://leadership.ng/wp-content/uploads/2020/10/logoW.png 2x" data-lazy-src="//leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif"><noscript><img class='jeg_logo_img' src="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif" srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" alt="Leadership News"data-light-src="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif" data-light-srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" data-dark-src="//leadership.ng/wp-content/uploads/2020/10/logoW.png" data-dark-srcset="https://leadership.ng/wp-content/uploads/2020/10/logoW.png 1x, https://leadership.ng/wp-content/uploads/2020/10/logoW.png 2x"></noscript>			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="//leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://podcast.leadership.ng/"
		   class="btn round "
		   target="_blank">
			<i class="fa fa-podcast"></i>
			PODCAST		</a>
		</div><!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="https://hausa.leadership.ng"
		   class="btn round "
		   target="_blank">
			<i class="fa fa-link"></i>
			Hausa		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9 bgnav" data-item-row="default" ><a href="http://leadership.ng">HOME</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-281687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281687 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/cover-stories/">COVER STORIES</a></li>
	<li id="menu-item-281689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281689 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/world/">WORLD</a></li>
	<li id="menu-item-281696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281696 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/metro/">METRO</a></li>
	<li id="menu-item-219084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219084 bgnav" data-item-row="default" ><a href="https://leadership.ng/">BREAKING NEWS</a></li>
	<li id="menu-item-281688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281688 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/crime/">CRIME</a></li>
	<li id="menu-item-281695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281695 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/law/">LAW</a></li>
	<li id="menu-item-281692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281692 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/education/">EDUCATION</a></li>
	<li id="menu-item-281694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281694 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li id="menu-item-281807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281807 bgnav" data-item-row="default" ><a href="https://leadership.ng/politics/">POLITICS</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://leadership.ng/business/">BUSINESS</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-281699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281699 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/football-news/">FOOTBALL</a></li>
	<li id="menu-item-281698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281698 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/basketball/">BASKETBALL</a></li>
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/golf/">GOLF</a></li>
	<li id="menu-item-281697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281697 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/athletics/">ATHLETICS</a></li>
</ul>
</li>
<li id="menu-item-7426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7426 bgnav" data-item-row="default" ><a href="https://leadership.ng/entertainment-news/">ENTERTAINMENT</a></li>
<li id="menu-item-7427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7427 bgnav" data-item-row="default" ><a href="https://leadership.ng/features/interviews/">INTERVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-7410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7410 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/">COLUMNS</a>
	<ul class="sub-menu">
		<li id="menu-item-281686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281686 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/monday-column/">MONDAY COLUMN</a></li>
		<li id="menu-item-281683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281683 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/tuesday-column/">TUESDAY COLUMN</a></li>
		<li id="menu-item-281684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281684 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
		<li id="menu-item-281682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281682 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/thursday-column/">THURSDAY COLUMN</a></li>
		<li id="menu-item-281685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281685 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/friday-column/">FRIDAY COLUMN</a></li>
		<li id="menu-item-281680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281680 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/saturday-column/">SATURDAY COLUMN</a></li>
		<li id="menu-item-281681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281681 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/sunday-column/">SUNDAY COLUMN</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://leadership.ng/opinion/">OPINION</a></li>
<li id="menu-item-281693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281693 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/health/">HEALTH</a></li>
<li id="menu-item-360965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360965 bgnav" data-item-row="default" ><a href="https://levogue.leadership.ng">LEVOGUE</a></li>
<li id="menu-item-307721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307721 bgnav" data-item-row="default" ><a href="https://podcast.leadership.ng">PODCAST</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9 bgnav" data-item-row="default" ><a href="http://leadership.ng">HOME</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-281687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281687 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/cover-stories/">COVER STORIES</a></li>
	<li id="menu-item-281689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281689 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/world/">WORLD</a></li>
	<li id="menu-item-281696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281696 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/metro/">METRO</a></li>
	<li id="menu-item-219084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219084 bgnav" data-item-row="default" ><a href="https://leadership.ng/">BREAKING NEWS</a></li>
	<li id="menu-item-281688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281688 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/crime/">CRIME</a></li>
	<li id="menu-item-281695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281695 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/law/">LAW</a></li>
	<li id="menu-item-281692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281692 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/education/">EDUCATION</a></li>
	<li id="menu-item-281694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281694 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li id="menu-item-281807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281807 bgnav" data-item-row="default" ><a href="https://leadership.ng/politics/">POLITICS</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://leadership.ng/business/">BUSINESS</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-281699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281699 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/football-news/">FOOTBALL</a></li>
	<li id="menu-item-281698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281698 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/basketball/">BASKETBALL</a></li>
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/golf/">GOLF</a></li>
	<li id="menu-item-281697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281697 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/athletics/">ATHLETICS</a></li>
</ul>
</li>
<li id="menu-item-7426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7426 bgnav" data-item-row="default" ><a href="https://leadership.ng/entertainment-news/">ENTERTAINMENT</a></li>
<li id="menu-item-7427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7427 bgnav" data-item-row="default" ><a href="https://leadership.ng/features/interviews/">INTERVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-7410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7410 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/">COLUMNS</a>
	<ul class="sub-menu">
		<li id="menu-item-281686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281686 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/monday-column/">MONDAY COLUMN</a></li>
		<li id="menu-item-281683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281683 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/tuesday-column/">TUESDAY COLUMN</a></li>
		<li id="menu-item-281684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281684 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
		<li id="menu-item-281682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281682 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/thursday-column/">THURSDAY COLUMN</a></li>
		<li id="menu-item-281685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281685 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/friday-column/">FRIDAY COLUMN</a></li>
		<li id="menu-item-281680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281680 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/saturday-column/">SATURDAY COLUMN</a></li>
		<li id="menu-item-281681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281681 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/sunday-column/">SUNDAY COLUMN</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://leadership.ng/opinion/">OPINION</a></li>
<li id="menu-item-281693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281693 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/health/">HEALTH</a></li>
<li id="menu-item-360965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360965 bgnav" data-item-row="default" ><a href="https://levogue.leadership.ng">LEVOGUE</a></li>
<li id="menu-item-307721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307721 bgnav" data-item-row="default" ><a href="https://podcast.leadership.ng">PODCAST</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="//leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://leadership.ng/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" alt="Leadership News "data-light-src="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif" data-light-srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" data-dark-src="https://leadership.ng/wp-content/uploads/2020/10/logoW.png" data-dark-srcset="https://leadership.ng/wp-content/uploads/2020/10/logoW.png 1x, https://leadership.ng/wp-content/uploads/2020/10/logoW.png 2x" data-lazy-src="//leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif"><noscript><img class='jeg_logo_img' src="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif" srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" alt="Leadership News "data-light-src="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif" data-light-srcset="https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 1x, https://leadership.ng/wp-content/uploads/2022/02/Leadership_Logo.gif 2x" data-dark-src="//leadership.ng/wp-content/uploads/2020/10/logoW.png" data-dark-srcset="https://leadership.ng/wp-content/uploads/2020/10/logoW.png 1x, https://leadership.ng/wp-content/uploads/2020/10/logoW.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="//leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">2023: Atiku Contesting As National Candidate, Not Regional Contestant &#8211; Group</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://leadership.ng/author/jeremiah/?m_bm=true">Jeremiah</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/">14 seconds ago</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://leadership.ng/nigeria-news/" rel="category tag">NEWS</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?fit=700%2C430&ssl=1"><div class="thumbnail-container" style="padding-bottom:61.429%"><img width="700" height="430" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?resize=700%2C430&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Atiku" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?resize=700%2C430&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="//api.whatsapp.com/send?text=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group%0Ahttps%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F&text=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group&url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet this </span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F&title=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F&media=https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?fit=700%2C430&ssl=1&description=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2107026010242077"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2107026010242077"
     data-ad-slot="5027366364"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner  jeg_link_underline">
								<p>The Atiku Support Organisation (ASO) has dismissed the idea of a consensus candidate of northern extraction in the 2023 general election, affirming that former Vice President, Atiku Abubakar, will be contesting as a Nigerian candidate an not regional contestant.</p>
<p>Reacting to the news that northern elders have shortlisted a former Senate President, Dr. Bukola Saraki, and Buachi State governor, Bala Mohammed, as possible Northern Consensus candidate for the 2023 presidential election, the national publicity secretary of Atiku Support Organisation, Dr Victor Moses, stated that Nigeria at this point needed a unifier and not a divisive leader.</p>
<p>This is just as he affirmed that Atiku was not perturbed by the move of the northern elders.</p>
<p>“In the annals of our history as a nation, we have never been so divided and disunited as a people as we are today under the President Buhari-led APC government. During this critical moment in our nation’s history, we need healing and not further divisive statements, ethnic or regional chauvinism, endorsement, and or consensuship to further divide us apart.</p>
<p>“Right now, Nigeria desperately needs a unifier, a president for all Nigerians, and NOT one for a particular section of the country. It is important to note that the Wazirin Adamawa, His Excellency, Atiku Abubakar, GCON is contesting for the office of the President of Nigeria as a Nigerian candidate aimed at uniting and rebuilding the nation, and not as a northern or regional candidate. This informed his decision not to subject himself to any consensus arrangement guided by regional sentiment.</p>
<p>“Nigerians are wiser now and need a man with the capacity to fix the nation. With very strong capacity and rich credentials, we firmly believe that the PDP national delegates will no doubt support His Excellency, Atiku Abubakar to lead the party to victory in the 2023 presidential election.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div classs="clever-core-ads"></div></div><div class='ads-text'>ADVERTISEMENT</div></div></div>
<p>“Therefore, we are not perturbed by the consensus decision of the Prof. Ango Abdullahi-led Northern Elders group because it’s inconsequential and of no political effect whatsoever. We wish to advise the duo of Sen. Bukola Saraki and Gov. Bala Mohammed to submit and subject themselves to the scrutiny and decision of the PDP’s national delegates, and not to a regional ethnic group.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_374306_0_62642e0613a16   " data-unique="jnews_module_374306_0_62642e0613a16">
					<div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>YOU MAY<strong>LIKE</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Victor-oye.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Apga" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Victor-oye.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/">Katsina APGA Chieftain Calls For Unity, Support For Oye Leadership  </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/" ><i class="fa fa-clock-o"></i> 1 hour ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650691867417.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Alaafin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650691867417.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/">Oyetola Mourns Alaafin, Says His Transition Signifies End Of Era </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/" ><i class="fa fa-clock-o"></i> 2 hours ago</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_374306_0_62642e0613a16 = {"header_icon":"","first_title":"YOU MAY","second_title":"LIKE","url":"","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"374306","include_category":"23,41,42,48,49,50,53,55,56,58,30,39","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
<p>“We, therefore, call on Nigerians and all the PDP national delegates to disregard such consensus arrangement, remain steadfast, and continue to rally support around Atiku Abubakar to clinch victory to rebuild and unite Nigerians as one people, one nation and one destiny,” he stated.</p>
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://leadership.ng/tag/atiku/" rel="tag">Atiku</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="//api.whatsapp.com/send?text=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group%0Ahttps%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F&text=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group&url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F&title=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F&media=https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?fit=700%2C430&ssl=1&description=2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_8bipCQ7z5E{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_8bipCQ7z5E{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_8bipCQ7z5E{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_8bipCQ7z5E" style="display:inline-block;" data-ad-client="ca-pub-5228780540891921" data-ad-slot="3983893414"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Katsina APGA Chieftain Calls For Unity, Support For Oye Leadership  </h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_374306_1_62642e06ddad6   " data-unique="jnews_module_374306_1_62642e06ddad6">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Victor-oye.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Apga" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Victor-oye.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/">Katsina APGA Chieftain Calls For Unity, Support For Oye Leadership  </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/" ><i class="fa fa-clock-o"></i> 1 hour ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650691867417.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Alaafin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650691867417.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/">Oyetola Mourns Alaafin, Says His Transition Signifies End Of Era </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/" ><i class="fa fa-clock-o"></i> 2 hours ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/alaafin-adeyemi-iii-buried-in-palace/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650723476129.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Alaafin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650723476129.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/alaafin-adeyemi-iii-buried-in-palace/">Alaafin Adeyemi III Buried In Palace</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/alaafin-adeyemi-iii-buried-in-palace/" ><i class="fa fa-clock-o"></i> 2 hours ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/gov-wike-mourns-late-alaafin-of-oyo/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/10/Wike.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Wike" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/10/Wike.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/gov-wike-mourns-late-alaafin-of-oyo/">Gov Wike Mourns Late Alaafin Of Oyo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/gov-wike-mourns-late-alaafin-of-oyo/" ><i class="fa fa-clock-o"></i> 3 hours ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/alaafin-yoruba-race-oyo-have-lost-a-great-ruler-worthy-father-gov-makinde/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/alaafin-and-makinde.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Yoruba" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/alaafin-and-makinde.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/alaafin-yoruba-race-oyo-have-lost-a-great-ruler-worthy-father-gov-makinde/">Alaafin: Yoruba Race, Oyo Have Lost A Great Ruler, Worthy Father &#8211; Gov Makinde</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/alaafin-yoruba-race-oyo-have-lost-a-great-ruler-worthy-father-gov-makinde/" ><i class="fa fa-clock-o"></i> 5 hours ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/its-end-of-an-era-emir-of-ilorin-reacts-to-oba-adeyemis-death/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Emir-of-ilorin.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Ilorin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Emir-of-ilorin.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/its-end-of-an-era-emir-of-ilorin-reacts-to-oba-adeyemis-death/">It&#8217;s End Of An Era, Emir Of Ilorin Reacts To Oba Adeyemi&#8217;s Death</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/its-end-of-an-era-emir-of-ilorin-reacts-to-oba-adeyemis-death/" ><i class="fa fa-clock-o"></i> 5 hours ago</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_374306_1_62642e06ddad6 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":374306,"include_category":"23,41,42,48,49,50,53,55,56,58,30,39","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar   col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-99"><div class="textwidget custom-html-widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5228780540891921"
     crossorigin="anonymous"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="6669069373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_mc4wp_form_widget" id="mc4wp_form_widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62642e07d0415"><h3 class="jeg_block_title"><span>Sign Up for News Updates</span></h3></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-328381" method="post" data-id="328381" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your e-mail address" required />
</label>
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1650732551" /><input type="hidden" name="_mc4wp_form_id" value="328381" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div class="widget_text widget widget_custom_html" id="custom_html-93"><div class="textwidget custom-html-widget"><div> <a href="https://podcast.leadership.ng" target="_blank" rel="noopener"> <img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/06/pocast_LN.jpg?w=400&#038;ssl=1" alt="Podcast" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/06/pocast_LN.jpg?w=400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/06/pocast_LN.jpg?w=400&#038;ssl=1" alt="Podcast" px" height="auto" align='center' data-recalc-dims="1"></noscript> </a></div>
<br>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-97"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5228780540891921"
     crossorigin="anonymous"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="6669069373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget  jeg_pb_boxed widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_1 jnews_module_374306_0_62642e07d0b0e">
                    <h3 class="jeg_block_title"><span>LATEST NEWS</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-374306 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-atiku">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Atiku" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2020/06/Atiku-Abubakar-1.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group/">2023: Atiku Contesting As National Candidate, Not Regional Contestant &#8211; Group</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374303 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news category-politics tag-all-progressive-grand-alliance-apga">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Victor-oye.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Apga" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Victor-oye.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/katsina-apga-chieftain-calls-for-unity-support-for-oye-leadership/">Katsina APGA Chieftain Calls For Unity, Support For Oye Leadership  </a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374300 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-alaafin">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650691867417.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Alaafin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650691867417.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/oyetola-mourns-alaafin-says-his-transition-signifies-end-of-era/">Oyetola Mourns Alaafin, Says His Transition Signifies End Of Era </a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374297 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-alaafin">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/alaafin-adeyemi-iii-buried-in-palace/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650723476129.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Alaafin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/FB_IMG_1650723476129.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/alaafin-adeyemi-iii-buried-in-palace/">Alaafin Adeyemi III Buried In Palace</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374294 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-alaafin tag-gov-nyesom-wike">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/gov-wike-mourns-late-alaafin-of-oyo/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/10/Wike.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Wike" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/10/Wike.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/gov-wike-mourns-late-alaafin-of-oyo/">Gov Wike Mourns Late Alaafin Of Oyo</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374290 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-alaafin tag-makinde">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/alaafin-yoruba-race-oyo-have-lost-a-great-ruler-worthy-father-gov-makinde/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/alaafin-and-makinde.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Yoruba" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/alaafin-and-makinde.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/alaafin-yoruba-race-oyo-have-lost-a-great-ruler-worthy-father-gov-makinde/">Alaafin: Yoruba Race, Oyo Have Lost A Great Ruler, Worthy Father &#8211; Gov Makinde</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374285 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/its-end-of-an-era-emir-of-ilorin-reacts-to-oba-adeyemis-death/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Emir-of-ilorin.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Ilorin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Emir-of-ilorin.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/its-end-of-an-era-emir-of-ilorin-reacts-to-oba-adeyemis-death/">It&#8217;s End Of An Era, Emir Of Ilorin Reacts To Oba Adeyemi&#8217;s Death</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374282 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/alaafin-oyo-markets-shut-in-honour-of-late-monarch/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/02/Oba-Alaafin-Lamidi-Adeyemi.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="alaafin" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/02/Oba-Alaafin-Lamidi-Adeyemi.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/alaafin-oyo-markets-shut-in-honour-of-late-monarch/">Alaafin: Oyo Markets Shut In Honour Of Late Monarch </a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374280 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-chrisland-schools">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/dubai-5-lagos-govt-reopens-chrisland-schools/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Chrisland.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Chrisland" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Chrisland.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/dubai-5-lagos-govt-reopens-chrisland-schools/">Dubai 5: Lagos Govt Reopens Chrisland Schools</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-374278 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-alaafin tag-alhaji-abubakar-atiku">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/atiku-mourns-alaafin-says-he-was-a-worthy-ambassador-of-yoruba-culture/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Atiku.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Atiku" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2018/01/Atiku.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/atiku-mourns-alaafin-says-he-was-a-worthy-ambassador-of-yoruba-culture/">Atiku Mourns Alaafin, Says He Was A Worthy Ambassador Of Yoruba Culture</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 April 2022</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div><div class="widget_text widget widget_custom_html" id="custom_html-98"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5228780540891921"
     crossorigin="anonymous"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="6669069373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget  jeg_pb_boxed widget_top-posts" id="top-posts-3"><div class="jeg_block_heading jeg_block_heading_1 jnews_62642e07daf70"><h3 class="jeg_block_title"><span>MOST READ</span></h3></div><ul class='widgets-list-layout no-grav'>
<li><a href="https://leadership.ng/asuu-demands-payment-of-n5bn-earned-academic-allowances-arrears/" title="ASUU Demands Payment Of N5bn Earned Academic Allowances Arrears" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="ASUU Demands Payment Of N5bn Earned Academic Allowances Arrears" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/02/ASUU-meeting.jpg?fit=1038%2C584&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/02/ASUU-meeting.jpg?fit=1038%2C584&#038;ssl=1&#038;resize=40%2C40" alt="ASUU Demands Payment Of N5bn Earned Academic Allowances Arrears" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/asuu-demands-payment-of-n5bn-earned-academic-allowances-arrears/" title="ASUU Demands Payment Of N5bn Earned Academic Allowances Arrears" class="bump-view" data-bump-view="tp">ASUU Demands Payment Of N5bn Earned Academic Allowances Arrears</a>
							</div>
							</li><li><a href="https://leadership.ng/jonathan-set-to-declare-for-2023-presidency-under-apc/" title="Jonathan Set To Declare For 2023 Presidency Under APC" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Jonathan Set To Declare For 2023 Presidency Under APC" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Former-Nigerian-president-Goodluck-Ebele-Jonathan.jpg?fit=1200%2C735&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Former-Nigerian-president-Goodluck-Ebele-Jonathan.jpg?fit=1200%2C735&#038;ssl=1&#038;resize=40%2C40" alt="Jonathan Set To Declare For 2023 Presidency Under APC" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/jonathan-set-to-declare-for-2023-presidency-under-apc/" title="Jonathan Set To Declare For 2023 Presidency Under APC" class="bump-view" data-bump-view="tp">Jonathan Set To Declare For 2023 Presidency Under APC</a>
							</div>
							</li><li><a href="https://leadership.ng/sex-tape-chrisland-students-immoral-act-not-rape-naptan/" title="Sex Tape: Chrisland Students&#039; Immoral Act Not Rape – NAPTAN" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Sex Tape: Chrisland Students&#039; Immoral Act Not Rape – NAPTAN" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Chrisland.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Chrisland.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Sex Tape: Chrisland Students&#039; Immoral Act Not Rape – NAPTAN" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/sex-tape-chrisland-students-immoral-act-not-rape-naptan/" title="Sex Tape: Chrisland Students&#039; Immoral Act Not Rape – NAPTAN" class="bump-view" data-bump-view="tp">Sex Tape: Chrisland Students&#039; Immoral Act Not Rape – NAPTAN</a>
							</div>
							</li><li><a href="https://leadership.ng/just-in-tambuwal-pulls-out-of-consensus-candidate-arrangement/" title="JUST-IN: Tambuwal Pulls Out Of Consensus Candidate Arrangement" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="JUST-IN: Tambuwal Pulls Out Of Consensus Candidate Arrangement" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Tambuwal-1-1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/Tambuwal-1-1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="JUST-IN: Tambuwal Pulls Out Of Consensus Candidate Arrangement" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/just-in-tambuwal-pulls-out-of-consensus-candidate-arrangement/" title="JUST-IN: Tambuwal Pulls Out Of Consensus Candidate Arrangement" class="bump-view" data-bump-view="tp">JUST-IN: Tambuwal Pulls Out Of Consensus Candidate Arrangement</a>
							</div>
							</li><li><a href="https://leadership.ng/breaking-unknown-gunmen-release-video-threaten-2023-elections/" title="BREAKING: Unknown Gunmen Release Video, Threaten 2023 Elections" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="BREAKING: Unknown Gunmen Release Video, Threaten 2023 Elections" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/06/Gunmen-1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/06/Gunmen-1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="BREAKING: Unknown Gunmen Release Video, Threaten 2023 Elections" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/breaking-unknown-gunmen-release-video-threaten-2023-elections/" title="BREAKING: Unknown Gunmen Release Video, Threaten 2023 Elections" class="bump-view" data-bump-view="tp">BREAKING: Unknown Gunmen Release Video, Threaten 2023 Elections</a>
							</div>
							</li><li><a href="https://leadership.ng/2023-osinbajo-obi-most-preferred-presidential-aspirants-survey/" title="2023: Osinbajo, Obi Most Preferred Presidential Aspirants – Survey" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="2023: Osinbajo, Obi Most Preferred Presidential Aspirants – Survey" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/osinbajo-and-Peter-obi.jpg?fit=739%2C415&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/osinbajo-and-Peter-obi.jpg?fit=739%2C415&#038;ssl=1&#038;resize=40%2C40" alt="2023: Osinbajo, Obi Most Preferred Presidential Aspirants – Survey" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/2023-osinbajo-obi-most-preferred-presidential-aspirants-survey/" title="2023: Osinbajo, Obi Most Preferred Presidential Aspirants – Survey" class="bump-view" data-bump-view="tp">2023: Osinbajo, Obi Most Preferred Presidential Aspirants – Survey</a>
							</div>
							</li><li><a href="https://leadership.ng/2023-ibbs-pdp-consensus-committee-rules-out-north-west/" title="2023: IBB’s PDP Consensus Committee Rules Out North West" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="2023: IBB’s PDP Consensus Committee Rules Out North West" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/06/IBB.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2021/06/IBB.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="2023: IBB’s PDP Consensus Committee Rules Out North West" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/2023-ibbs-pdp-consensus-committee-rules-out-north-west/" title="2023: IBB’s PDP Consensus Committee Rules Out North West" class="bump-view" data-bump-view="tp">2023: IBB’s PDP Consensus Committee Rules Out North West</a>
							</div>
							</li><li><a href="https://leadership.ng/strike-acf-offers-to-mediate-in-fg-asuu-dispute/" title="Strike: ACF Offers To Mediate In FG, ASUU Dispute" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Strike: ACF Offers To Mediate In FG, ASUU Dispute" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/02/ASUU-meeting.jpg?fit=1038%2C584&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/02/ASUU-meeting.jpg?fit=1038%2C584&#038;ssl=1&#038;resize=40%2C40" alt="Strike: ACF Offers To Mediate In FG, ASUU Dispute" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/strike-acf-offers-to-mediate-in-fg-asuu-dispute/" title="Strike: ACF Offers To Mediate In FG, ASUU Dispute" class="bump-view" data-bump-view="tp">Strike: ACF Offers To Mediate In FG, ASUU Dispute</a>
							</div>
							</li><li><a href="https://leadership.ng/2023-senator-gaya-takes-over-as-chairman-of-osinbajos-support-groups/" title="2023: Senator Gaya Takes Over As Chairman Of Osinbajo&#039;s Support Groups" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="2023: Senator Gaya Takes Over As Chairman Of Osinbajo&#039;s Support Groups" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/kabiru-gaya.jpg?fit=540%2C540&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/kabiru-gaya.jpg?fit=540%2C540&#038;ssl=1&#038;resize=40%2C40" alt="2023: Senator Gaya Takes Over As Chairman Of Osinbajo&#039;s Support Groups" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/2023-senator-gaya-takes-over-as-chairman-of-osinbajos-support-groups/" title="2023: Senator Gaya Takes Over As Chairman Of Osinbajo&#039;s Support Groups" class="bump-view" data-bump-view="tp">2023: Senator Gaya Takes Over As Chairman Of Osinbajo&#039;s Support Groups</a>
							</div>
							</li><li><a href="https://leadership.ng/rejoinder-court-bans-fct-minister-aepb-from-waste-disposal-and-collection-of-waste-disposal-levies-in-amac-fct/" title="(REJOINDER) Court Bans FCT Minister/AEPB From Waste Disposal And Collection Of Waste Disposal Levies In AMAC FCT" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="(REJOINDER) Court Bans FCT Minister/AEPB From Waste Disposal And Collection Of Waste Disposal Levies In AMAC FCT" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/00E1B605-7F06-4469-8EF6-6C8A981BF424.jpeg?fit=1080%2C720&#038;ssl=1&#038;resize=40%2C40"/><noscript><img width="40" height="40" src="//i0.wp.com/leadership.ng/wp-content/uploads/2022/04/00E1B605-7F06-4469-8EF6-6C8A981BF424.jpeg?fit=1080%2C720&#038;ssl=1&#038;resize=40%2C40" alt="(REJOINDER) Court Bans FCT Minister/AEPB From Waste Disposal And Collection Of Waste Disposal Levies In AMAC FCT" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://leadership.ng/rejoinder-court-bans-fct-minister-aepb-from-waste-disposal-and-collection-of-waste-disposal-levies-in-amac-fct/" title="(REJOINDER) Court Bans FCT Minister/AEPB From Waste Disposal And Collection Of Waste Disposal Levies In AMAC FCT" class="bump-view" data-bump-view="tp">(REJOINDER) Court Bans FCT Minister/AEPB From Waste Disposal And Collection Of Waste Disposal Levies In AMAC FCT</a>
							</div>
							</li></ul>
</div><div class="widget_text widget widget_custom_html" id="custom_html-102"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5228780540891921"
     crossorigin="anonymous"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="6669069373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_hEdIscWx7p{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_hEdIscWx7p{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_hEdIscWx7p{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_hEdIscWx7p" style="display:inline-block;" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div><div class='ads-text'>ADVERTISEMENT</div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-374306 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_square">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-140533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140533"><a href="https://leadership.ng/print-advert-rates/">PRINT ADVERT RATES</a></li>
<li id="menu-item-339793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339793"><a href="https://leadership.ng/advertiseonline/">ONLINE ADVERT RATES</a></li>
<li id="menu-item-307354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307354"><a href="https://podcast.leadership.ng/">PODCAST</a></li>
<li id="menu-item-307355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307355"><a href="https://hausa.leadership.ng/">HAUSA EDITION</a></li>
<li id="menu-item-307356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307356"><a href="https://nationaleconomy.com">BUSINESS NEWS</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2022 - <a href="/" title="">Leadership Media Group</a> - All Rights Reserved. </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/LeadershipNGA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/leadership_newspaper/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://vm.tiktok.com/ZMLdYtMAH/" target='_blank' rel='external noopener nofollow' class="jeg_tiktok"><span class="jeg-icon icon-tiktok"><svg id="jeg-icon-svg" data-name="Jeg Icon Tiktok" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306.45 350"><path d="M149,129.23V187.7c-11,1.28-21.93,1.42-32.25,4-18.18,4.51-29.08,17.92-32.5,35.43-3.93,20.16,1,38.73,18.47,51.95,15.9,12,32.74,13.53,51.13,5.42,23.13-10.19,31.67-29,31.77-52.44.3-72.27.11-144.53.11-216.8V0h57.85c6,50.07,35.76,77.66,85.33,85.25v56.66c-29.89,3.23-55.39-8.72-81.34-23.71-.49,4.24-1.09,7.23-1.14,10.23-.72,40.55-.49,81.13-2.31,121.62-1.28,28.3-14.58,52-35.6,70.76-23.66,21.09-51.89,30.77-83.52,29-30.12-1.71-55-15.29-74.63-37.65-22.3-25.38-30.9-56-27-89,3.38-28.73,18-52.72,40.53-70.92C88.28,132.48,116.43,124.68,149,129.23Z" transform="translate(-22.47 0)"/></svg></span> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="//leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://leadership.ng">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6"><a href="https://leadership.ng/nigeria-news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281687"><a href="https://leadership.ng/nigeria-news/cover-stories/">COVER STORIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281689"><a href="https://leadership.ng/nigeria-news/world/">WORLD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281696"><a href="https://leadership.ng/nigeria-news/metro/">METRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219084"><a href="https://leadership.ng/">BREAKING NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281688"><a href="https://leadership.ng/nigeria-news/crime/">CRIME</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281695"><a href="https://leadership.ng/nigeria-news/law/">LAW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281692"><a href="https://leadership.ng/nigeria-news/education/">EDUCATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281694"><a href="https://leadership.ng/nigeria-news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281807"><a href="https://leadership.ng/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://leadership.ng/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://leadership.ng/sports-news/">SPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281699"><a href="https://leadership.ng/sports-news/football-news/">FOOTBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281698"><a href="https://leadership.ng/sports-news/basketball/">BASKETBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://leadership.ng/sports-news/golf/">GOLF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281697"><a href="https://leadership.ng/sports-news/athletics/">ATHLETICS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7426"><a href="https://leadership.ng/entertainment-news/">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7427"><a href="https://leadership.ng/features/interviews/">INTERVIEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7410"><a href="https://leadership.ng/columns/">COLUMNS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281686"><a href="https://leadership.ng/columns/monday-column/">MONDAY COLUMN</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281683"><a href="https://leadership.ng/columns/tuesday-column/">TUESDAY COLUMN</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281684"><a href="https://leadership.ng/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281682"><a href="https://leadership.ng/columns/thursday-column/">THURSDAY COLUMN</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281685"><a href="https://leadership.ng/columns/friday-column/">FRIDAY COLUMN</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281680"><a href="https://leadership.ng/columns/saturday-column/">SATURDAY COLUMN</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281681"><a href="https://leadership.ng/columns/sunday-column/">SUNDAY COLUMN</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://leadership.ng/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281693"><a href="https://leadership.ng/nigeria-news/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360965"><a href="https://levogue.leadership.ng">LEVOGUE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307721"><a href="https://podcast.leadership.ng">PODCAST</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/LeadershipNGA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/leadership_newspaper/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://vm.tiktok.com/ZMLdYtMAH/" target='_blank' rel='external noopener nofollow' class="jeg_tiktok"><span class="jeg-icon icon-tiktok"><svg id="jeg-icon-svg" data-name="Jeg Icon Tiktok" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306.45 350"><path d="M149,129.23V187.7c-11,1.28-21.93,1.42-32.25,4-18.18,4.51-29.08,17.92-32.5,35.43-3.93,20.16,1,38.73,18.47,51.95,15.9,12,32.74,13.53,51.13,5.42,23.13-10.19,31.67-29,31.77-52.44.3-72.27.11-144.53.11-216.8V0h57.85c6,50.07,35.76,77.66,85.33,85.25v56.66c-29.89,3.23-55.39-8.72-81.34-23.71-.49,4.24-1.09,7.23-1.14,10.23-.72,40.55-.49,81.13-2.31,121.62-1.28,28.3-14.58,52-35.6,70.76-23.66,21.09-51.89,30.77-83.52,29-30.12-1.71-55-15.29-74.63-37.65-22.3-25.38-30.9-56-27-89,3.38-28.73,18-52.72,40.53-70.92C88.28,132.48,116.43,124.68,149,129.23Z" transform="translate(-22.47 0)"/></svg></span> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 - <a href="/" title="">Leadership Media Group</a> - All Rights Reserved.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHL3VH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" data-image-url="" data-title="2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fleadership.ng%2F2023-atiku-contesting-as-national-candidate-not-regional-contestant-group%2F" data-image-url="" data-title="2023%3A%20Atiku%20Contesting%20As%20National%20Candidate%2C%20Not%20Regional%20Contestant%20%E2%80%93%20Group" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1650619692' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/p/jetpack/10.8/modules/photon/photon.js?ver=1650619691' id='jetpack-photon-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/comment-reply.js?ver=1650619691' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=1650619691' id='mediaelement-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=1650619691' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.js?ver=1650619691' id='wp-mediaelement-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/hoverIntent.js?ver=1650619691' id='hoverIntent-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/c/5.9.3/wp-includes/js/imagesloaded.min.js?ver=1650619691' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='//leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1650619691' id='lazysizes-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1650619691' id='bgset-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1650619691' id='superfish-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1650619691' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1650619691' id='waypoint-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1650619691' id='scrollto-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1650619691' id='parallax-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1650619691' id='okaynav-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1650619691' id='mousewheel-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1650619691' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1650619691' id='smartresize-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1650619691' id='chosen-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1650619691' id='magnific-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1650619691' id='jnews-gif-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1650619691' id='jnews-sticky-js' defer></script>
<script type='text/javascript' src='//leadership.ng/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.6.1' id='jquery-transit-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1650619691' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/leadership.ng\/2023-atiku-contesting-as-national-candidate-not-regional-contestant-group","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"374306","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"leadership.ng","zoom_button":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1650619691' id='jnews-main-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/floating-video.js?ver=1650619691' id='jnews-floating-video-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1650619691' id='jnews-zoom-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1650619691' id='jnews-popup-post-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1650619691' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//leadership.ng/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.6.1' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.src.js?ver=1650619691' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/src/js/lazy-images.js?ver=1650619691' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1650619691' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='//leadership.ng/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1650619691' async='async' id='remote_sdk-js'></script>
<script data-minify="1" type='text/javascript' defer src='//leadership.ng/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1650619691' id='mc4wp-forms-api-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"Written By ","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.5.4">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='//stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'70397369',post:'374306',tz:'1',srv:'leadership.ng'} ]);
	_stq.push([ 'clickTrackerInit', '70397369', '374306' ]);
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.5.4" data-m-link="https://www.molongui.com/authorship/"></div><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Pro" data-m-version="1.4.0" data-m-link="https://www.molongui.com/authorship/"></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (var i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                continue;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                continue;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="//leadership.ng/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650732553 -->