<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://leadership.ng/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/leadership.ng\/asia-pacific-left-reeling-as-delta-variant-tears-through-region\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>

<!-- Author Meta Tags by Molongui Authorship Premium 4.3.3, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="Agency Report">
<!-- /Molongui Authorship -->

<meta name="theme-color" content="#ed1c24">
             <meta name="msapplication-navbutton-color" content="#ed1c24">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed1c24"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Asia Pacific Left Reeling As Delta Variant Tears Through Region</title>
	<meta name="description" content="People in much of the Asia Pacific are facing punishing lockdowns as the spread of the Delta variant exposes the region’s vulnerabilities despite its" />
	<link rel="canonical" href="https://leadership.ng/asia-pacific-left-reeling-as-delta-variant-tears-through-region/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Asia Pacific Left Reeling As Delta Variant Tears Through Region" />
	<meta property="og:description" content="People in much of the Asia Pacific are facing punishing lockdowns as the spread of the Delta variant exposes the region’s vulnerabilities despite its" />
	<meta property="og:url" content="https://leadership.ng/asia-pacific-left-reeling-as-delta-variant-tears-through-region/" />
	<meta property="og:site_name" content="Leadership News - Nigeria News, Breaking News, Politics and more" />
	<meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" />
	<meta property="article:published_time" content="2021-07-10T06:10:27+00:00" />
	<meta property="og:image" content="https://leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png" />
	<meta property="og:image:width" content="642" />
	<meta property="og:image:height" content="340" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LeadershipNGA" />
	<meta name="twitter:site" content="@LeadershipNGA" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Agency Report" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Leadership News - Nigeria News, Breaking News, Politics and more &raquo; Feed" href="https://leadership.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership News - Nigeria News, Breaking News, Politics and more &raquo; Comments Feed" href="https://leadership.ng/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://leadership.ng/wp-content/plugins/molongui-authorship-pro/public/css/molongui-authorship-pro-flat.0d66.min.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://leadership.ng/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://leadership.ng/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://leadership.ng/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=DM+Serif+Display%3Areguler%7CDM+Serif+Text%3Areguler%7CNoto+Sans%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css'  href='https://leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css'  href='https://leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css'  href='https://leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/okayNav.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/main.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/pages.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/single.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/responsive.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/pb-temp.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://leadership.ng/wp-content/themes/jnews/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://leadership.ng/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://leadership.ng/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel='stylesheet' id='jnews-select-share-css'  href='https://leadership.ng/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://leadership.ng/wp-json/" /><link rel="alternate" type="application/json" href="https://leadership.ng/wp-json/wp/v2/posts/310154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://leadership.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://leadership.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p4Lnzr-1iGu' />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Schema & Structured Data For WP v1.9.81 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://leadership.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a97f6aa-52e3-42a5-a87f-51db4ca8df18';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://leadership.ng/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://leadership.ng/asia-pacific-left-reeling-as-delta-variant-tears-through-region/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://leadership.ng/asia-pacific-left-reeling-as-delta-variant-tears-through-region/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/leadership.ng\/#organization","url":"https:\/\/leadership.ng\/","name":"Leadership News","logo":{"@type":"ImageObject","url":"https:\/\/leadership.ng\/wp-content\/uploads\/2020\/08\/Light_googleNews.png"},"sameAs":["https:\/\/www.facebook.com\/LeadershipNGA\/","https:\/\/twitter.com\/LeadershipNGA","https:\/\/www.instagram.com\/leadership_newspaper\/","https:\/\/www.youtube.com\/user\/LeadershipNGA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/leadership.ng\/#website","url":"https:\/\/leadership.ng\/","name":"Leadership News","potentialAction":{"@type":"SearchAction","target":"https:\/\/leadership.ng\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/07/cropped-googleNewLogoHHH.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-310154 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-307349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307349"><a href="https://podcast.leadership.ng/">Podcast</a></li>
<li id="menu-item-307350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307350"><a href="https://hausa.leadership.ng/">Hausa Edition</a></li>
<li id="menu-item-307351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307351"><a href="https://nationaleconomy.com">Business News</a></li>
<li id="menu-item-243447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243447"><a href="https://leadership.ng/about-us/">About Us</a></li>
<li id="menu-item-248696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248696"><a href="https://leadership.ng/advertiseonline/">Advertise With Us</a></li>
<li id="menu-item-243449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243449"><a href="https://leadership.ng/contact/">Contact</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Saturday, July 10, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/LeadershipNGA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/leadership_newspaper/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://leadership.ng/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png"  alt="Leadership News - Nigeria News, Breaking News, Politics and more"data-light-src="https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png" data-light-srcset="https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png 1x,  2x" data-dark-src="https://leadership.ng/wp-content/uploads/2020/10/logoW.png" data-dark-srcset="https://leadership.ng/wp-content/uploads/2020/10/logoW.png 1x, https://leadership.ng/wp-content/uploads/2020/10/logoW.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9 bgnav" data-item-row="default" ><a href="http://leadership.ng">HOME</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-281687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281687 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/cover-stories/">COVER STORIES</a></li>
	<li id="menu-item-281689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281689 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/world/">WORLD</a></li>
	<li id="menu-item-281696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281696 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/metro/">METRO</a></li>
	<li id="menu-item-219084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219084 bgnav" data-item-row="default" ><a href="https://leadership.ng/">BREAKING NEWS</a></li>
	<li id="menu-item-281688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281688 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/crime/">CRIME</a></li>
	<li id="menu-item-281695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281695 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/law/">LAW</a></li>
	<li id="menu-item-281692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281692 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/education/">EDUCATION</a></li>
	<li id="menu-item-281694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281694 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li id="menu-item-281807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281807 bgnav" data-item-row="default" ><a href="https://leadership.ng/politics/">POLITICS</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://leadership.ng/business/">BUSINESS</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-281699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281699 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/football-news/">FOOTBALL</a></li>
	<li id="menu-item-281698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281698 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/basketball/">BASKETBALL</a></li>
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/golf/">GOLF</a></li>
	<li id="menu-item-281697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281697 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/athletics/">ATHLETICS</a></li>
</ul>
</li>
<li id="menu-item-7426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7426 bgnav" data-item-row="default" ><a href="https://leadership.ng/entertainment-news/">ENTERTAINMENT</a></li>
<li id="menu-item-7427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7427 bgnav" data-item-row="default" ><a href="https://leadership.ng/features/interviews/">INTERVIEWS</a></li>
<li id="menu-item-7410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7410 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li id="menu-item-281686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281686 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/monday-column/">MONDAY COLUMN</a></li>
	<li id="menu-item-281683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281683 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/tuesday-column/">TUESDAY COLUMN</a></li>
	<li id="menu-item-281684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281684 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
	<li id="menu-item-281682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281682 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/thursday-column/">THURSDAY COLUMN</a></li>
	<li id="menu-item-281685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281685 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/friday-column/">FRIDAY COLUMN</a></li>
	<li id="menu-item-281680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281680 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/saturday-column/">SATURDAY COLUMN</a></li>
	<li id="menu-item-281681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281681 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/sunday-column/">SUNDAY COLUMN</a></li>
</ul>
</li>
<li id="menu-item-307721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307721 bgnav" data-item-row="default" ><a href="https://podcast.leadership.ng">PODCAST</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://leadership.ng/opinion/">OPINION</a></li>
<li id="menu-item-281693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281693 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/health/">HEALTH</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://podcast.leadership.ng/"
		   class="btn default "
		   target="_blank">
			<i class="fa fa-podcast"></i>
			LISTEN TO PODCAST		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9 bgnav" data-item-row="default" ><a href="http://leadership.ng">HOME</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-281687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281687 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/cover-stories/">COVER STORIES</a></li>
	<li id="menu-item-281689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281689 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/world/">WORLD</a></li>
	<li id="menu-item-281696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281696 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/metro/">METRO</a></li>
	<li id="menu-item-219084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219084 bgnav" data-item-row="default" ><a href="https://leadership.ng/">BREAKING NEWS</a></li>
	<li id="menu-item-281688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281688 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/crime/">CRIME</a></li>
	<li id="menu-item-281695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281695 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/law/">LAW</a></li>
	<li id="menu-item-281692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281692 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/education/">EDUCATION</a></li>
	<li id="menu-item-281694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281694 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li id="menu-item-281807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281807 bgnav" data-item-row="default" ><a href="https://leadership.ng/politics/">POLITICS</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://leadership.ng/business/">BUSINESS</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-281699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281699 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/football-news/">FOOTBALL</a></li>
	<li id="menu-item-281698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281698 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/basketball/">BASKETBALL</a></li>
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/golf/">GOLF</a></li>
	<li id="menu-item-281697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281697 bgnav" data-item-row="default" ><a href="https://leadership.ng/sports-news/athletics/">ATHLETICS</a></li>
</ul>
</li>
<li id="menu-item-7426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7426 bgnav" data-item-row="default" ><a href="https://leadership.ng/entertainment-news/">ENTERTAINMENT</a></li>
<li id="menu-item-7427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7427 bgnav" data-item-row="default" ><a href="https://leadership.ng/features/interviews/">INTERVIEWS</a></li>
<li id="menu-item-7410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7410 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li id="menu-item-281686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281686 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/monday-column/">MONDAY COLUMN</a></li>
	<li id="menu-item-281683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281683 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/tuesday-column/">TUESDAY COLUMN</a></li>
	<li id="menu-item-281684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281684 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
	<li id="menu-item-281682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281682 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/thursday-column/">THURSDAY COLUMN</a></li>
	<li id="menu-item-281685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281685 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/friday-column/">FRIDAY COLUMN</a></li>
	<li id="menu-item-281680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281680 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/saturday-column/">SATURDAY COLUMN</a></li>
	<li id="menu-item-281681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281681 bgnav" data-item-row="default" ><a href="https://leadership.ng/columns/sunday-column/">SUNDAY COLUMN</a></li>
</ul>
</li>
<li id="menu-item-307721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307721 bgnav" data-item-row="default" ><a href="https://podcast.leadership.ng">PODCAST</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://leadership.ng/opinion/">OPINION</a></li>
<li id="menu-item-281693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281693 bgnav" data-item-row="default" ><a href="https://leadership.ng/nigeria-news/health/">HEALTH</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://leadership.ng/">
		        <img class='jeg_logo_img' src="https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png" srcset="https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png 1x, https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png 2x" alt="Leadership News - Nigeria News, Breaking News, Politics and more"data-light-src="https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png" data-light-srcset="https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png 1x, https://leadership.ng/wp-content/uploads/2021/05/logo-Leadership.png 2x" data-dark-src="https://leadership.ng/wp-content/uploads/2020/10/logoW.png" data-dark-srcset="https://leadership.ng/wp-content/uploads/2020/10/logoW.png 1x, https://leadership.ng/wp-content/uploads/2020/10/logoW.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_zriFHv41To{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_zriFHv41To{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_zriFHv41To{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_zriFHv41To" style="display:inline-block;" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div><div class='ads-text'>ADVERTISEMENT</div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://leadership.ng">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://leadership.ng/coronavirus-news/">CORONAVIRUS NEWS</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Asia Pacific Left Reeling As Delta Variant Tears Through Region</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt="Agency Report" src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Agency Report' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>                    <span class="meta_text">by</span>
                    <a href="#molongui-disabled-link">Agency Report</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://leadership.ng/asia-pacific-left-reeling-as-delta-variant-tears-through-region/">43 mins ago</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://leadership.ng/coronavirus-news/" rel="category tag">CORONAVIRUS NEWS</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 3 mins read
			            </span>
			        </div>    </div>

	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?fit=642%2C340&ssl=1"><div class="thumbnail-container" style="padding-bottom:52.96%"><img width="642" height="340" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?resize=642%2C340&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="236419" data-permalink="https://leadership.ng/indias-coronavirus-cases-now-over-one-million/india-coronavirus-cases-now-one-million/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?fit=642%2C340&amp;ssl=1" data-orig-size="642,340" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="India coronavirus cases now one million" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?fit=600%2C318&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?fit=600%2C318&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?resize=642%2C340&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="//api.whatsapp.com/send?text=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region%0Ahttps%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F&text=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region&url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet this </span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F&title=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F&media=https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?fit=642%2C340&ssl=1&description=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner  jeg_link_underline">
                                <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- <div>
<a href="https://www.zenithbank.com/966" target="_blank" >

<img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_728x90-1.gif?w=730&#038;ssl=1" alt="Zenith Account Opening" 
 px" height="auto" align="middle" data-recalc-dims="1"/> 
</a></div> -->


</div>
<p>People in much of the Asia Pacific are facing punishing lockdowns as the spread of the Delta variant exposes the region’s vulnerabilities despite its success in controlling the spread of COVID-19 at the beginning of the pandemic last year.</p><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2107026010242077"
     data-ad-slot="8166071575"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>

<div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 350px; height: 380px;'>
<!-- [adrotate banner="3"]

<br>
<br>

<-->
</div>
<p>South Korea, Thailand and Vietnam are the latest to announce strict social distancing measures, amid steep climbs in cases.</p>
<p>Part of the problem is the Delta Variant that first originated in India and is significantly more transmissible, but sluggish vaccination programmes – mostly the result of a lack of supply,  have also left millions of people vulnerable to infection. Worse, studies suggest that a single dose of vaccines that require two doses is less effective against the strain.</p>
<p>In some countries, the health system is already being pushed to breaking point.</p>
<p>Dr Dale Fisher, a professor in the Department of Medicine at the National University of Singapore, said many countries in the region were being “sorely tested” by the latest outbreaks.</p>
<p><strong>Australia</strong></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- <div>
<a href="https://unclejoe.com.ng" target="_blank" >
<img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/06/460X90-Unclejoee.jpg?w=460&#038;ssl=1" alt="Uncle Joe" 
 px" height="auto" align="middle" data-recalc-dims="1"/> 
</a></div> -->


</div>

<p>Authorities in Sydney yesterday announced the biggest jump in cases in the city this year and tightened restrictions that have been in place since June 26.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_310154_0_60e943d0a3fa8   " data-unique="jnews_module_310154_0_60e943d0a3fa8">
					<div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>YOU MAY<strong>LIKE</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/who-warns-against-easing-curbs-too-soon/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="WHO" data-attachment-id="296445" data-permalink="https://leadership.ng/study-shows-745000-deaths-recorded-annually-due-to-long-working-hours/world-health-organisation-who-2/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="world health organisation WHO" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?fit=600%2C338&amp;ssl=1" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/who-warns-against-easing-curbs-too-soon/">WHO Warns Against Easing Curbs Too Soon</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/who-warns-against-easing-curbs-too-soon/" ><i class="fa fa-clock-o"></i> 3 days ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="308727" data-permalink="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/iranian-pres-hassan-rouhani/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AP2013&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Iranian-Pres-Hassan-Rouhani" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?fit=600%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/">COVID-19: Iran Braces For Fifth Wave As Delta Variant Spreads</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/" ><i class="fa fa-clock-o"></i> 6 days ago</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_310154_0_60e943d0a3fa8 = {"header_icon":"","first_title":"YOU MAY","second_title":"LIKE","url":"","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"310154","include_category":"18928","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
<p>Officials also warned that the lockdown could well be extended beyond July 16.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>
<p>“New South Wales is facing the biggest challenge we have faced since the pandemic started,” Gladys Berejiklian, the premier of New South Wales state, told reporters in Sydney.</p>
<p>The outbreak in Australia’s biggest city began in the middle of June with a driver for overseas aircrews and was centred around the beach suburb of Bondi and has now grown to more than 400 people.</p>
<p>Health officials said some people picked up the virus after having only “fleeting” contact with someone later diagnosed with COVID-19.</p>
<p>The city is urging people to get tested, but has come under fire over the slow pace of its vaccine rollout. Only about 9 percent of people in NSW have been vaccinated, according to Berejiklian who acknowledged the concerns yesterday.</p>
<p>“What we are missing at the moment is the doses,” she said. “They are coming in mid to late September in terms of the large-scale supply, but until that time we have to be conscious that we will have lower rates of vaccination.”</p>
<p>The sudden outbreak has also created more heartache for the thousands of Australians wanting to return home but forced to wait because of limited spaces in compulsory mandatory quarantine. The number of places available has been halved.</p>
<p><strong>Cambodia</strong></p>
<p>Cambodia has all but escaped COVID-19 last year, but it has been unable to tame an outbreak that began in late February after a failure in the country’s hotel quarantine system.</p>
<p>Cases and deaths have reached record highs in the past week, with 954 cases and 27 deaths reported on Thursday.</p>
<p>With help from China, Cambodia has made the most progress in vaccination among Southeast Asian nations, a third of people have had both doses of the vaccine, according to the World Health Organization.</p>
<p>Cambodia has a population of about 16 million.</p>
<p><strong>Indonesia</strong></p>
<p>Indonesia has had little respite from the virus since the pandemic first began.</p>
<p>Now the Delta variant is ripping through the archipelago leaving hospitals overwhelmed and patients searching desperately for oxygen supplies.</p>
<p>The country reported 38,391 cases on Thursday, six times the number a month earlier. The daily death toll has also surged, doubling in little more than a week.</p>
<p>Indonesia was one of the countries that took part in late-stage trials for China’s Sinovac vaccine and began its mass vaccination programme in February. It has so far administered 48.5 million doses but only 5.3 percent of the population is fully covered, according to Our World in Data.</p>
<p><strong>Japan</strong></p>
<p>The Tokyo Olympics was delayed by a year but it has still been outrun by the coronavirus.</p>
<p>On Thursday, the Japanese government announced a state of emergency in the capital that would remain in force throughout the period of the games.</p>
<p>“Taking into consideration the impact of the Delta strain, and in order to prevent the resurgence of infections from spreading across the country, we need to step up virus prevention measures,” Japanese Prime Minister Yoshihide Suga said.</p>
<p>Organisers also announced that even having a limited number of local spectators would be  too risky  given the spread of the virus and that no fans would be allowed into venues to watch the events.</p>
<p>Little more than 15 percent of the country’s population have been fully vaccinated against the virus.</p>
<p><strong>Malaysia</strong></p>
<p>A year ago, Malaysia was reporting zero locally transmitted cases.</p>
<p>The government even felt confident enough to publish a book detailing its pandemic response.</p>
<p>But cases began to rise after an election in the state of Sabah in September and have surged since January even after the declaration of an “emergency” to tackle the pandemic that led to the suspension of parliament.</p>
<p>A “total lockdown total was imposed from the beginning of June.</p>
<p>On Thursday, Malaysia reported 8,868 cases and a record 135 deaths, amid growing anger at the government. On Friday, cases soared to 9,180, the highest since the start of the pandemic.</p>
<p>The surge has overwhelmed many hospitals, particularly in Kuala Lumpur and the surrounding state of Selangor. On Thursday, the health ministry said it would deploy more medical resources to the areas and consider setting up field hospitals.</p>
<p>&nbsp;</p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--<hr/>



<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href="https://bit.ly/37nF6TE">OVER 10,000 NIGERIAN MEN HAVE OVERCOME POOR BEDROOM PERFORMANCE SYNDROME DUE TO THIS BRILLIANT DISCOVERY FROM GREENWORLD</a></div>
-->


<!-- <div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="https://www.getpaidin48hrs.com/paid.htm">Click here to be FINANCIALLY EMPOWERED TODAY, get paid directly to your designated bank account within 48hrs and live the life you have always imagined</a></div>-->




<!--
<hr/>
<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://supersafehealth.com/jbdmp/" target="_blank">FROM QUICK RELEASE AND SMALL SIZE,  I NOW DRILL MADAM WELLA IN ZA OTHER ROOM TILL SHE CRIES TEARS OF JOY</a></div>

<hr/> 
-->


<!--
<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="https://supersafehealth.com/diahyper/" target="_blank">DEADLY DIABETES DESTROYED AND HYBERTENSION HEALED WITH AN ANCIENT NATURAL HERBAL THERAPY REVEALED BY DOCTOR
</a></div>
-->

<!-- <hr/>

<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="https://waxslim.com.ng/get-meta-switch/?v=4874ed2a3309" target="_blank">THIS IS WHAT YOU DO IF YOU WANT TO PERMANENTLY DEAL WITH YOUR LOVE HANDLES, POT BELLY AND YOUR FAT WEIGHT</a></div> -->
<!--
<hr/>

<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="https://dhealthsolution.com.ng/ldt/">VICTORY!! ABUJA MAN REVEALS (FREE) SECRET FRUITS THAT INCREASES
MANHOOD & LASTING POWER IN 7DAYS... CLICK HERE TO GET IT RIGHT NOW!!</a></div>

 -->
 <!--
<hr/>

<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://greatlivingn.com/gold/">SHOCKING! PREMATURE, SMALL DICKED CIVIL SERVANT REVEALS ANCIENT NATURAL SECRET THAT MYSTERIOUSLY JERKED HIS DEAD MANHOOD TO LIFE WITH STIFF ROCK HARD ERECTIONS AND A FULL SIZE</a></div> 

-->


<!--<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://bit.ly/3in1lead">SHOCKING LIFE STORY!!! Man's Dead Manhood Resurrects,After 9 Years In The "Grave". Click Here Now To See The Strange True Story.</a></div>-->



<!--<hr/>-->
<!--<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://www.solutionnaturals.com/sexsolution-lsn">BRAND NEW SOLUTION!!! - Click he To Enlarge Your Manhood Size By An Extra 3.7 Inches In Just 28 Days,Get An Iron Rock-Hard Erection Today,And Last Over 35 Minutes Per Round,In Bed With A Woman Tonight.</a></div>-->
<!--<hr/>-->


<!--<div class="ltextlinkad"><a rel="nofollow noopener noindex noreferer" href ="http://no1wellnesscoach.com/mens-pride-4" >NNPC Staff Revealed The NAFDAC Approved Pack He used to solve 2minute  Kerewa, Click on the Link to see how you can solve 2 minutes Cuming, Rock for 35 minute in the Other Room</a></div>-->

<!--
<div class="ltextlinkad"><a  href ="http://lovelynaturerapy.com/bb/"target="_blank">SHOCKING! DOCTORS ARE MARVELED AT THIS NATURAL  PREMATURE EJACULATION AND SMALL SIZE SOLUTION GUARANTEED TO BULLDOZE YOUR WOMAN INTO SEXUAL SUBMISSION</a></div> -->



<!--Ads timw: 48hrs from 7am 26th, ends EOD 27th 
<div class="ltextlinkad"><a  href ="https://rebrand.ly/2snisa"target="_blank">CLICK HERE TO JOIN IN THE VIRTUAL SERVICE OF SONGS FOR LATE SAM NDA-ISAIAH, WHICH TAKES PLACE ON SUNDAY 27TH DECEMBER BY 3PM. NIGERIAN TIME.</a></div> -->


<!--<hr>
<div class="ltextlinkad"><a  href ="http://lovelynaturerapy.com/bb/"target="_blank">LAGOS DOCTOR REVEALS TOP SECRET OF HOW MOST NIGERIAN MEN ARE OVERCOMING HORRIBLE BEDROOM PERFORMANCE THANKS TO THIS BRiLLIANT DISCOVERY!</a></div> -->
<!--
<hr>

<div class="ltextlinkad"><a  href ="https://dhealthsolution.com.ng/ldt/"target="_blank">VICTORY!! ABUJA MAN REVEALS (FREE) SECRET FRUITS THAT INCREASES MANHOOD & LASTING POWER IN 7DAYS... CLICK HERE TO GET IT RIGHT NOW!!</a></div>
<hr>-->

<!-- <div class="ltextlinkad"><a  href ="https://unclejoe.com.ng/page"target="_blank">BREAKING: Scientist Discovered New Treatment Option For PROSTATE PROBLEM, Stops Too Much Urination At Night, Improves Sleep and Restore Your Performance and Vitality</a></div> -->
</div>
<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2107026010242077"
     data-ad-slot="8674034500"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<!-- AI CONTENT END 1 -->
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="//api.whatsapp.com/send?text=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region%0Ahttps%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F&text=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region&url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F&title=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F&media=https://i1.wp.com/leadership.ng/wp-content/uploads/2020/07/India-coronavirus-cases-now-one-million.png?fit=642%2C340&ssl=1&description=Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://leadership.ng/nigeria-targets-112-lgas-in-18-states-through-world-bank-survey/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Nigeria Targets 112 LGAs In 18 States Through World Bank Survey</h3>
        </a>
    
            <a href="https://leadership.ng/how-we-plan-to-lift-100m-out-of-poverty-osinbajo/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">How We Plan To Lift 100m Out Of Poverty – Osinbajo</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_310154_1_60e943d0aee26   " data-unique="jnews_module_310154_1_60e943d0aee26">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/who-warns-against-easing-curbs-too-soon/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="WHO" data-attachment-id="296445" data-permalink="https://leadership.ng/study-shows-745000-deaths-recorded-annually-due-to-long-working-hours/world-health-organisation-who-2/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="world health organisation WHO" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?fit=600%2C338&amp;ssl=1" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2021/05/world-health-organisation-WHO.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/who-warns-against-easing-curbs-too-soon/">WHO Warns Against Easing Curbs Too Soon</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/who-warns-against-easing-curbs-too-soon/" ><i class="fa fa-clock-o"></i> 3 days ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="308727" data-permalink="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/iranian-pres-hassan-rouhani/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AP2013&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Iranian-Pres-Hassan-Rouhani" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?fit=600%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/Iranian-Pres-Hassan-Rouhani.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/">COVID-19: Iran Braces For Fifth Wave As Delta Variant Spreads</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/covid-19-iran-braces-for-fifth-wave-as-delta-variant-spreads/" ><i class="fa fa-clock-o"></i> 6 days ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/north-koreas-kim-fumes-about-grave-lapses-in-pandemic-defences/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/07/kim-jong-un-north-korea.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="kim-jong-un-north-korea" data-attachment-id="308074" data-permalink="https://leadership.ng/north-koreas-kim-fumes-about-grave-lapses-in-pandemic-defences/kim-jong-un-north-korea/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/07/kim-jong-un-north-korea.jpg?fit=976%2C549&amp;ssl=1" data-orig-size="976,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kim jong un north korea" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/07/kim-jong-un-north-korea.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/07/kim-jong-un-north-korea.jpg?fit=600%2C338&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/07/kim-jong-un-north-korea.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/north-koreas-kim-fumes-about-grave-lapses-in-pandemic-defences/">North Korea’s Kim Fumes About ‘Grave Lapses’ In Pandemic Defences</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/north-koreas-kim-fumes-about-grave-lapses-in-pandemic-defences/" ><i class="fa fa-clock-o"></i> 1 week ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/fake-vaccine-injectors-arrested-in-uganda/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/12/china-covid-19-vaccine.png?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="china-covid-19-vaccine" data-attachment-id="263885" data-permalink="https://leadership.ng/covid-19-chinese-offers-free-vaccines-to-citizens/china-covid-19-vaccine/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/12/china-covid-19-vaccine.png?fit=595%2C334&amp;ssl=1" data-orig-size="595,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china covid 19 vaccine" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/12/china-covid-19-vaccine.png?fit=595%2C334&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/12/china-covid-19-vaccine.png?fit=595%2C334&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/12/china-covid-19-vaccine.png?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/fake-vaccine-injectors-arrested-in-uganda/">Fake Vaccine Injectors Arrested In Uganda</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/fake-vaccine-injectors-arrested-in-uganda/" ><i class="fa fa-clock-o"></i> 1 week ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/covid-19-foreigners-without-pcr-test-to-be-deported/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/05/Presidential-Task-Force-on-Covid-PTF-1.jpeg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Presidential-Task-Force-on-Covid-PTF" data-attachment-id="1107" data-permalink="https://leadership.ng/anxiety-over-rapid-spread-of-covid-19-as-schools-resume/presidential-task-force-on-covid-ptf/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/05/Presidential-Task-Force-on-Covid-PTF-1.jpeg?fit=450%2C300&amp;ssl=1" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presidential-Task-Force-on-Covid PTF" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/05/Presidential-Task-Force-on-Covid-PTF-1.jpeg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/05/Presidential-Task-Force-on-Covid-PTF-1.jpeg?fit=450%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/05/Presidential-Task-Force-on-Covid-PTF-1.jpeg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/covid-19-foreigners-without-pcr-test-to-be-deported/">COVID-19: Foreigners Without PCR Test To Be Deported</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/covid-19-foreigners-without-pcr-test-to-be-deported/" ><i class="fa fa-clock-o"></i> 1 week ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://leadership.ng/as-infections-rise-cuban-doctors-fan-out-to-encourage-jabs/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/05/Covid-7-scaled.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="295479" data-permalink="https://leadership.ng/covid-7/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/05/Covid-7-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Covid 7" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/05/Covid-7-scaled.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/05/Covid-7-scaled.jpg?fit=600%2C400&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/05/Covid-7-scaled.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://leadership.ng/as-infections-rise-cuban-doctors-fan-out-to-encourage-jabs/">As Infections Rise, Cuban Doctors Fan Out To Encourage Jabs</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://leadership.ng/as-infections-rise-cuban-doctors-fan-out-to-encourage-jabs/" ><i class="fa fa-clock-o"></i> 1 week ago</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_310154_1_60e943d0aee26 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":310154,"include_category":"18928","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://leadership.ng/how-we-plan-to-lift-100m-out-of-poverty-osinbajo/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2020/09/yemi-osinbajo.jpg?resize=75%2C75&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="yemi-osinbajo" data-attachment-id="244831" data-permalink="https://leadership.ng/osinbajo-seeks-widespread-equitable-access-to-covid-19-vaccine/yemi-osinbajo-4/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2020/09/yemi-osinbajo.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yemi-osinbajo" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2020/09/yemi-osinbajo.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2020/09/yemi-osinbajo.jpg?fit=600%2C450&amp;ssl=1" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2020/09/yemi-osinbajo.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://leadership.ng/how-we-plan-to-lift-100m-out-of-poverty-osinbajo/">
                        How We Plan To Lift 100m Out Of Poverty – Osinbajo                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://leadership.ng/state-police-will-worsen-insecurity-suswam/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?resize=75%2C75&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="suswam" data-attachment-id="77375" data-permalink="https://leadership.ng/ex-benue-gov-suswam-set-to-join-apc/gabriel-suswam/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?fit=727%2C465&amp;ssl=1" data-orig-size="727,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gabriel-Suswam" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?fit=600%2C384&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://leadership.ng/state-police-will-worsen-insecurity-suswam/">
                        State Police Will Worsen Insecurity – Suswam                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar   col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-93"><div class="textwidget custom-html-widget"><div> <a href="https://podcast.leadership.ng" target="_blank" rel="noopener"> <img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/06/pocast_LN.jpg?w=400&#038;ssl=1" alt="Podcast" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/06/pocast_LN.jpg?w=400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/06/pocast_LN.jpg?w=400&#038;ssl=1" alt="Podcast" px" height="auto" align='center' data-recalc-dims="1"></noscript> </a></div>
<br>
</div></div><div class="widget widget_media_video" id="media_video-3"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-310154-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=u6ncjMxdGUU&#038;_=1" /><a href="https://www.youtube.com/watch?v=u6ncjMxdGUU">https://www.youtube.com/watch?v=u6ncjMxdGUU</a></video></div></div><div class="widget  jeg_pb_boxed widget_polls-widget" id="polls-widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60e943d0bcbee"><h3 class="jeg_block_title"><span>OPINION <strong> POLL</strong></span></h3></div><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="6c3b37422c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>Is the Buhari-led Federal Government right to suspend Twitter operations in Nigeria?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-8" name="poll_3" value="8" /> <label for="poll-answer-8">YES</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">NO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="https://leadership.ng/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget  jeg_pb_boxed widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_1 jnews_module_310154_0_60e943d0bd4b6">
                    <h3 class="jeg_block_title"><span>LATEST NEWS</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-310179 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-abuja tag-dr-paul-enenche tag-dunamis-international-gospel-centre">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/enenche-commissions-road-constructed-by-dunamis-church-in-jikwoyi/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/04/fe2e70d1-paul-enenche.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="52070" data-permalink="https://leadership.ng/dunamis-celebrates-easter-with-less-privileged/paul-enenche/" data-orig-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/04/fe2e70d1-paul-enenche.jpg?fit=959%2C608&amp;ssl=1" data-orig-size="959,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paul-enenche" data-image-description="" data-medium-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/04/fe2e70d1-paul-enenche.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/04/fe2e70d1-paul-enenche.jpg?fit=600%2C380&amp;ssl=1" data-lazy-src="https://i2.wp.com/leadership.ng/wp-content/uploads/2018/04/fe2e70d1-paul-enenche.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/enenche-commissions-road-constructed-by-dunamis-church-in-jikwoyi/">Enenche Commissions Road Constructed By Dunamis Church In Jikwoyi</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310177 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-national-youth-service-corps-nysc tag-nysc-trust-fund">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/nysc-trust-fund-will-address-unemployment-dg/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/03/ibrahim-shuaibu-nysc.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="nysc DG ibrahim shuaibu" data-attachment-id="276730" data-permalink="https://leadership.ng/appreciating-ibrahims-compassionate-leadership-at-nysc/ibrahim-shuaibu-nysc/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/03/ibrahim-shuaibu-nysc.jpg?fit=865%2C658&amp;ssl=1" data-orig-size="865,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibrahim shuaibu nysc" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/03/ibrahim-shuaibu-nysc.jpg?fit=600%2C456&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/03/ibrahim-shuaibu-nysc.jpg?fit=600%2C456&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/03/ibrahim-shuaibu-nysc.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/nysc-trust-fund-will-address-unemployment-dg/">NYSC Trust Fund Will Address Unemployment – DG</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310176 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-rotary-club-of-abuja-gwarinpa">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/rotary-club-donates-sick-bay-to-abuja-school/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/06/rotary-club.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Rotary International" data-attachment-id="64148" data-permalink="https://leadership.ng/rotary-builds-residential-quarters-for-health-workers-in-abuja-suburb/rotary-club/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/06/rotary-club.jpg?fit=660%2C660&amp;ssl=1" data-orig-size="660,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rotary club" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/06/rotary-club.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/06/rotary-club.jpg?fit=400%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2018/06/rotary-club.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/rotary-club-donates-sick-bay-to-abuja-school/">Rotary Club Donates Sick Bay To Abuja School</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310171 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/600-schools-to-benefit-from-govt-projects-in-kwara/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="AbdulRazaq kwara governor" data-attachment-id="245416" data-permalink="https://leadership.ng/abdulrazaq-chairs-natl-committee-on-sustainable-agriculture/abdulrazaq-kwara-gov/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AbdulRazaq kwara gov" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?fit=600%2C338&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/600-schools-to-benefit-from-govt-projects-in-kwara/">600 Schools To Benefit From Govt Projects In Kwara</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310168 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-agba-jalingo tag-socio-economic-rights-and-accountability-project-serap">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/ecowas-court-orders-federal-govt-to-pay-journalist-n30m-for-torture/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/agba-jalingo.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="310173" data-permalink="https://leadership.ng/ecowas-court-orders-federal-govt-to-pay-journalist-n30m-for-torture/agba-jalingo/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/agba-jalingo.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agba jalingo" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/agba-jalingo.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/agba-jalingo.jpg?fit=600%2C338&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2021/07/agba-jalingo.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/ecowas-court-orders-federal-govt-to-pay-journalist-n30m-for-torture/">ECOWAS Court Orders Federal Govt To Pay Journalist N30m For Torture</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310167 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-nigeria-news tag-world-health-organisation-who">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/federal-govt-inaugurates-malaria-research-team-11-years-after-commendation/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/04/malaria-vaccine.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="290381" data-permalink="https://leadership.ng/malaria-vaccine-to-the-rescue/malaria-vaccine/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/04/malaria-vaccine.jpg?fit=1000%2C662&amp;ssl=1" data-orig-size="1000,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malaria vaccine" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/04/malaria-vaccine.jpg?fit=600%2C397&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/04/malaria-vaccine.jpg?fit=600%2C397&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2021/04/malaria-vaccine.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/federal-govt-inaugurates-malaria-research-team-11-years-after-commendation/">Federal Govt Inaugurates Malaria Research Team 11 Years After commendation</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310164 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/kwara-gov-etsu-nupe-attend-lafiagi-emirs-burial/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="AbdulRazaq kwara governor" data-attachment-id="245416" data-permalink="https://leadership.ng/abdulrazaq-chairs-natl-committee-on-sustainable-agriculture/abdulrazaq-kwara-gov/" data-orig-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AbdulRazaq kwara gov" data-image-description="" data-medium-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?fit=600%2C338&amp;ssl=1" data-lazy-src="https://i0.wp.com/leadership.ng/wp-content/uploads/2020/09/AbdulRazaq-kwara-gov.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/kwara-gov-etsu-nupe-attend-lafiagi-emirs-burial/">Kwara Gov, Etsu Nupe Attend Lafiagi Emir’s Burial</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310161 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-endsars">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/endsars-panels-award-damages-give-recommendations-in-3-states/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/10/endsars-protest-in-nigeria.png?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Endsars protesters" data-attachment-id="253154" data-permalink="https://leadership.ng/endsars-financiers-stop-receiving-donations-reveal-plans-on-utilisation-of-remaining-funds/endsars-protest-in-nigeria/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/10/endsars-protest-in-nigeria.png?fit=545%2C386&amp;ssl=1" data-orig-size="545,386" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="endsars protest in nigeria" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/10/endsars-protest-in-nigeria.png?fit=545%2C386&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/10/endsars-protest-in-nigeria.png?fit=545%2C386&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2020/10/endsars-protest-in-nigeria.png?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/endsars-panels-award-damages-give-recommendations-in-3-states/">#EndSARS: Panels Award Damages, Give Recommendations In 3 States</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310162 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/reps-seek-senates-approval-to-establish-defence-research-development-bureau/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/House-of-assembly.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="House of Representatives" data-attachment-id="32073" data-permalink="https://leadership.ng/2017-green-chamber-house-activities/house-of-assembly/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/House-of-assembly.jpg?fit=750%2C469&amp;ssl=1" data-orig-size="750,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="House of Reps" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/House-of-assembly.jpg?fit=600%2C375&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/House-of-assembly.jpg?fit=600%2C375&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2017/12/House-of-assembly.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/reps-seek-senates-approval-to-establish-defence-research-development-bureau/">Reps Seek Senate’s Approval To Establish Defence Research, Development Bureau</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-310158 post type-post status-publish format-standard has-post-thumbnail hentry category-nigeria-news tag-gabriel-suswam">
                    <div class="jeg_thumb">
                                                <a href="https://leadership.ng/state-police-will-worsen-insecurity-suswam/">
                            <div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="suswam" data-attachment-id="77375" data-permalink="https://leadership.ng/ex-benue-gov-suswam-set-to-join-apc/gabriel-suswam/" data-orig-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?fit=727%2C465&amp;ssl=1" data-orig-size="727,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gabriel-Suswam" data-image-description="" data-medium-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?fit=600%2C384&amp;ssl=1" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2018/07/Gabriel-Suswam.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://leadership.ng/state-police-will-worsen-insecurity-suswam/">State Police Will Worsen Insecurity – Suswam</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> July 10, 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div><div class="widget_text widget widget_custom_html" id="custom_html-91"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-2107026010242077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2107026010242077"
     data-ad-slot="8904454084"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical-Side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2107026010242077"
     data-ad-slot="1251311840"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget widget_custom_html" id="custom_html-82"><div class="textwidget custom-html-widget"><div> <a href="https://www.zenithbank.com/966" target="_blank" rel="noopener"> <img src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_300x250-1.gif?w=300&#038;ssl=1" alt="Zenith Account Opening" data-lazy-src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_300x250-1.gif?w=300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/leadership.ng/wp-content/uploads/2019/07/Open_Account_4_300x250-1.gif?w=300&#038;ssl=1" alt="Zenith Account Opening" px" height="auto" align='center' data-recalc-dims="1"></noscript> </a></div>
<br>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vert-side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2107026010242077"
     data-ad-slot="1717267580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vert_side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2107026010242077"
     data-ad-slot="4202656668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>ADVERTISEMENT</div></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-310154 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_square">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-140533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140533"><a href="mailto:adverts@leadership.ng">ADVERTISE WITH US</a></li>
<li id="menu-item-307354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307354"><a href="https://podcast.leadership.ng/">PODCAST</a></li>
<li id="menu-item-307355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307355"><a href="https://hausa.leadership.ng/">HAUSA EDITION</a></li>
<li id="menu-item-307356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307356"><a href="https://nationaleconomy.com">BUSINESS NEWS</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <strong> </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2020 <a href="#" title="">Leadership Newspaper</a> <a href="#" title=""></a> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/LeadershipNGA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/leadership_newspaper/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://leadership.ng/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://leadership.ng">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="https://leadership.ng/nigeria-news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281687"><a href="https://leadership.ng/nigeria-news/cover-stories/">COVER STORIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281689"><a href="https://leadership.ng/nigeria-news/world/">WORLD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281696"><a href="https://leadership.ng/nigeria-news/metro/">METRO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219084"><a href="https://leadership.ng/">BREAKING NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281688"><a href="https://leadership.ng/nigeria-news/crime/">CRIME</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281695"><a href="https://leadership.ng/nigeria-news/law/">LAW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281692"><a href="https://leadership.ng/nigeria-news/education/">EDUCATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281694"><a href="https://leadership.ng/nigeria-news/labour-matters/">LABOUR MATTERS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281807"><a href="https://leadership.ng/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://leadership.ng/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://leadership.ng/sports-news/">SPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281699"><a href="https://leadership.ng/sports-news/football-news/">FOOTBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281698"><a href="https://leadership.ng/sports-news/basketball/">BASKETBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://leadership.ng/sports-news/golf/">GOLF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281697"><a href="https://leadership.ng/sports-news/athletics/">ATHLETICS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7426"><a href="https://leadership.ng/entertainment-news/">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7427"><a href="https://leadership.ng/features/interviews/">INTERVIEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7410"><a href="https://leadership.ng/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281686"><a href="https://leadership.ng/columns/monday-column/">MONDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281683"><a href="https://leadership.ng/columns/tuesday-column/">TUESDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281684"><a href="https://leadership.ng/columns/wednesday-column/">WEDNESDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281682"><a href="https://leadership.ng/columns/thursday-column/">THURSDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281685"><a href="https://leadership.ng/columns/friday-column/">FRIDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281680"><a href="https://leadership.ng/columns/saturday-column/">SATURDAY COLUMN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281681"><a href="https://leadership.ng/columns/sunday-column/">SUNDAY COLUMN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307721"><a href="https://podcast.leadership.ng">PODCAST</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://leadership.ng/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281693"><a href="https://leadership.ng/nigeria-news/health/">HEALTH</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/LeadershipNGA/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/leadership_newspaper/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/LeadershipNGA" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="#" title="">Leadership Newspaper</a> <a href="#" title=""></a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="dd3f9920a3">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="dd3f9920a3">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-139547334-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" data-image-url="" data-title="Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fleadership.ng%2Fasia-pacific-left-reeling-as-delta-variant-tears-through-region%2F" data-image-url="" data-title="Asia+Pacific+Left+Reeling+As+Delta+Variant+Tears+Through+Region" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://leadership.ng/asia-pacific-left-reeling-as-delta-variant-tears-through-region/amp/">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='jnews-scheme-css'  href='https://leadership.ng/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/modules/photon/photon.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/leadership.ng\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/molongui-authorship-pro/public/js/molongui-authorship-pro.b0d0.min.js?ver=1.1.9' id='molongui-authorship-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/leadership.ng\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
class RocketBrowserCompatibilityChecker {

	constructor( options ) {
		this.passiveSupported = false;

		this._checkPassiveOption( this );
		this.options = this.passiveSupported ? options : false;
	}

	/**
	 * Initializes browser check for addEventListener passive option.
	 *
	 * @link https://developer.mozilla.org/en-US/docs/Web/API/EventTarget/addEventListener#Safely_detecting_option_support
	 * @private
	 *
	 * @param self Instance of this object.
	 * @returns {boolean}
	 */
	_checkPassiveOption( self ) {
		try {
			const options = {
				// This function will be called when the browser attempts to access the passive property.
				get passive() {
					self.passiveSupported = true;
					return false;
				}
			};

			window.addEventListener( 'test', null, options );
			window.removeEventListener( 'test', null, options );
		} catch ( err ) {
			self.passiveSupported = false;
		}
	}

	/**
	 * Checks if the browser supports requestIdleCallback and cancelIdleCallback. If no, shims its behavior with a polyfills.
	 *
	 * @link @link https://developers.google.com/web/updates/2015/08/using-requestidlecallback
	 */
	initRequestIdleCallback() {
		if ( ! 'requestIdleCallback' in window ) {
			window.requestIdleCallback = ( cb ) => {
				const start = Date.now();
				return setTimeout( () => {
					cb( {
						didTimeout: false,
						timeRemaining: function timeRemaining() {
							return Math.max( 0, 50 - ( Date.now() - start ) );
						}
					} );
				}, 1 );
			};
		}

		if ( ! 'cancelIdleCallback' in window ) {
			window.cancelIdleCallback = ( id ) => clearTimeout( id );
		}
	}

	/**
	 * Detects if data saver mode is on.
	 *
	 * @link https://developers.google.com/web/fundamentals/performance/optimizing-content-efficiency/save-data/#detecting_the_save-data_setting
	 *
	 * @returns {boolean|boolean}
	 */
	isDataSaverModeOn() {
		return (
			'connection' in navigator
			&&
			true === navigator.connection.saveData
		);
	}

	/**
	 * Checks if the browser supports link prefetch.
	 *
	 * @returns {boolean|boolean}
	 */
	supportsLinkPrefetch() {
		const elem = document.createElement( 'link' );
		return (
			elem.relList
			&&
			elem.relList.supports
			&&
			elem.relList.supports( 'prefetch' )
			&&
			window.IntersectionObserver
			&&
			'isIntersecting' in IntersectionObserverEntry.prototype
		);
	}

	isSlowConnection() {
		return (
			'connection' in navigator
			&&
			'effectiveType' in navigator.connection
			&&
			(
				'2g' === navigator.connection.effectiveType
				||
				'slow-2g' === navigator.connection.effectiveType
			)
		)
	}
}
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin|\/wp-admin\/post-new.php|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/leadership.ng","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-and-player.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-migrate.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/lazysizes.js?ver=9.0.2' id='lazysizes-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=9.0.2' id='bgset-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/superfish.js?ver=9.0.2' id='superfish-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=9.0.2' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=9.0.2' id='waypoint-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=9.0.2' id='scrollto-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=9.0.2' id='parallax-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=9.0.2' id='okaynav-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=9.0.2' id='mousewheel-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=9.0.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=9.0.2' id='smartresize-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=9.0.2' id='chosen-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=9.0.2' id='magnific-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=9.0.2' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=9.0.2' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=9.0.2' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/jquery.module.js?ver=9.0.2' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/leadership.ng\/asia-pacific-left-reeling-as-delta-variant-tears-through-region","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"310154","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"leadership.ng","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/main.js?ver=9.0.2' id='jnews-main-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/floating-video.js?ver=9.0.2' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/zoom-button.js?ver=9.0.2' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/popup-post.js?ver=9.0.2' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/darkmode.js?ver=9.0.2' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://leadership.ng/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.src.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://leadership.ng/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Asia Pacific Left Reeling As Delta Variant Tears Through Region","published":"2021-07-10 07:10:27","updated":"2021-07-10 06:10:27"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/leadership.ng","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/leadership.ng\/coronavirus-news\/","name":"CORONAVIRUS NEWS"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/leadership.ng","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/leadership.ng\/coronavirus-news\/","name":"CORONAVIRUS NEWS"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'70397369',post:'310154',tz:'1',srv:'leadership.ng'} ]);
	_stq.push([ 'clickTrackerInit', '70397369', '310154' ]);
</script>
<!-- Code for ad blocking detection -->
<!--noptimize-->
<object id="ai-adb-dblclk" data="https://securepubads.g.doubleclick.net/tag/js/gpt.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<div id="banner-advert-container" class="ad-inserter infolinks-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -100px; left: -100px;"><img id="adsense" class="SponsorAds adsense" src="https://leadership.ng/wp-content/plugins/ad-inserter/images/ads.png" width="1" height="1" alt="pixel"></div>
<object id="ai-adb-ga" data="https://www.google-analytics.com/analytics.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-mn" data="//contextual.media.net/dmedianet.js" style="position:absolute; z-index: -100; 1px; top: -1000px; left: -1000px; visibility: hidden;"></object>
<script async id="ai-adb-ads" src="https://leadership.ng/wp-content/plugins/ad-inserter/js/ads.js?ver=2.7.1"></script>
<script async id="ai-adb-sponsors" src="https://leadership.ng/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.7.1"></script>
<script async id="ai-adb-banner" src="https://leadership.ng/wp-content/plugins/ad-inserter/js/banner.js?ver=2.7.1"></script>
<script async id="ai-adb-300x250" src="https://leadership.ng/wp-content/plugins/ad-inserter/js/300x250.js?ver=2.7.1"></script>
<!--/noptimize-->
<!-- Code for ad blocking detection END -->
<script>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</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                continue;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                continue;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://leadership.ng/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!--Cached using Nginx-Helper on 2021-07-10 07:53:04. It took 250 queries executed in 0.809 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->